<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dobřívští ohlašují start půlroční opravy silnice - Rokycanský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Dobřív – Dlouho očekávaná rekonstrukce silnice v průtahu Dobřívem směrem do Strašic začala.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Rokycanský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html">
    <meta property="og:title" content="Dobřívští ohlašují start půlroční opravy silnice">
    <meta property="og:image" content="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-630.jpg">
    <meta property="og:description" content="Dobřív – Dlouho očekávaná rekonstrukce silnice v průtahu Dobřívem směrem do Strašic začala.">
    <link rel="previewimage" href="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-27T19:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dobřívští ohlašují start půlroční opravy silnice">
    <meta name="twitter:description" content="Dobřív – Dlouho očekávaná rekonstrukce silnice v průtahu Dobřívem směrem do Strašic začala.">
    <meta name="twitter:image" content="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-630.jpg">
    <meta property="author" content="Václav Havránek">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493298957.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493298957.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493278825.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Rokycanský deník" href="http://rokycansky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/rokycansky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Rokycany" href="/mikroregion/rokycany.html">ROKYCANY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Zbiroh" href="/mikroregion/zbiroh.html">ZBIROH</a></li>
        </ul>
    </li>

    <li>
        <a href="http://rokycansky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://rokycansky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://rokycansky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://rokycansky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'rokycansky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/rokycansky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dobřívští ohlašují start půlroční opravy silnice</h1>
                <p class="perex">Dobřív – Dlouho očekávaná rekonstrukce silnice v průtahu Dobřívem směrem do Strašic začala.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:00</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html&text=Dob%C5%99%C3%ADv%C5%A1t%C3%AD%20ohla%C5%A1uj%C3%AD%20start%20p%C5%AFlro%C4%8Dn%C3%AD%20opravy%20silnice&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28&amp;s=63&amp;back=72987520">
                                <img src="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-630.jpg" width="630" height="473" alt="Ilustrační foto. " title="Ilustrační foto. " class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto. <span>Foto: <span>DENÍK/ Dimír Šťastný</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>„V první fázi dojde k rekonstrukci vodovodu včetně přípojek k nemovitostem. Poté bude následovat vlastní oprava povrchu vozovky,“ uvedl starosta Jiří Ondřejíček. Investice si vyžádá výrazné omezení dopravy až do konce října a bude od motoristů vyžadovat respektování dopravního značení i nezbytnou dávku ohleduplnosti.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//rokycansky.denik.cz/nehody/traktoru-se-na-vitince-sklopily-brany-poskodily-auto-20170426.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/49/9c/traktoru-se-na-vitince-sklopily-brany-poskodily-auto_denik-180.jpg" width="180" height="128" alt="V ÚTERÝ ODPOLEDNE se projíždějícímu traktoru na Vitince sklopily brány. Poškodily stojící dodávku." title="V ÚTERÝ ODPOLEDNE se projíždějícímu traktoru na Vitince sklopily brány. Poškodily stojící dodávku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Traktoru se na Vitince sklopily brány. Poškodily auto</h3>
    	        </div>
    	    </div>
        </a>
    </div>
 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/vaclav-havranek-343.html">Václav Havránek</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:00</span>
    <a href="/diskuse/nova/d05tt.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html&text=Dob%C5%99%C3%ADv%C5%A1t%C3%AD%20ohla%C5%A1uj%C3%AD%20start%20p%C5%AFlro%C4%8Dn%C3%AD%20opravy%20silnice&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rokycansky.denik.cz/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;rokycansky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Němec junior je mysliveckým přeborníkem"  href="/zpravy_region/nemec-junior-je-mysliveckym-prebornikem-20170427.html">
        <img src="http://g.denik.cz/1/5f/myslivec-pes140116_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Němec junior je mysliveckým přeborníkem"  href="/zpravy_region/nemec-junior-je-mysliveckym-prebornikem-20170427.html">
                
                Němec junior je mysliveckým přeborníkem
                <span class="perex">Rokycansko – Okresní přebor Českomoravské myslivecké jednoty v kulovém čtyřboji se týkal 32 střelců.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jižní předměstí zářilo v obou kategoriích" href="/zpravy_region/jizni-predmesti-zarilo-v-obou-kategoriich-20170427.html">
                <img src="http://g.denik.cz/35/9a/preventancup-12vybijena_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jižní předměstí zářilo v obou kategoriích"  href="/zpravy_region/jizni-predmesti-zarilo-v-obou-kategoriich-20170427.html">Jižní předměstí zářilo v obou kategoriích</a>
                </h2>
                <div class="perex hidden">Rokycansko – Okresní finále ve vybíjené se týkalo školáků ze 3. až 5. tříd. Postup z okrsků si vybojovaly ZŠ Radnice, Zbiroh, Jižní předměstí Rokycany, Mirošov, TGM Rokycany, Mýto, Strašice, Hrádek a Stupno.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTOGALERIE: Žáci Rokycan B zdemolovali Dobřany" href="/fotbal_region/fotogalerie-zaci-rokycan-b-zdemolovali-dobrany-20170427.html">
                <img src="http://g.denik.cz/49/dd/zaci-rokycan-b-zdemolovali-dobrany-40_denik-300.jpg" width="300" height="225" alt="Krajská soutěž fotbalových žáků pokračovala střetnutím FC Rokycany TJ Dobřany" title="Krajská soutěž fotbalových žáků pokračovala střetnutím FC Rokycany TJ Dobřany">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/zaci-rokycan-b-zdemolovali-dobrany.html"><i class="fa fa-camera"></i> 40</a>

                <h2>
                    <a title="číst článek: FOTOGALERIE: Žáci Rokycan B zdemolovali Dobřany"  href="/fotbal_region/fotogalerie-zaci-rokycan-b-zdemolovali-dobrany-20170427.html">FOTOGALERIE: Žáci Rokycan B zdemolovali Dobřany</a>
                </h2>
                <div class="perex hidden">Rokycany - Krajská soutěž fotbalových žáků pokračovala střetnutím FC Rokycany TJ Dobřany 7:0 (4:0).</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte" href="http://www.denik.cz/auto/jak-snizit-spotrebu-auta-neni-to-slozite-temto-mytum-ale-neverte-20170418.html">
                        <img src="http://g.denik.cz/115/3f/petrol-996617-1920_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte" href="http://www.denik.cz/auto/jak-snizit-spotrebu-auta-neni-to-slozite-temto-mytum-ale-neverte-20170418.html">Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte</a>
                </h2>
                <p>Spotřeba je dlouhodobě jednou z nejsledovanějších vlastností automobilů. Řidiči jí dokonce často podřizují svůj jízdní styl, volbu pneumatik, ale i výběr vozu jako takového. Ale opravdu víte, jak jezdit co nejúsporněji?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiči obsadili Brdy" href="/zpravy_region/hasici-obsadili-vcera-brdy-20170427.html">
                        <img src="http://g.denik.cz/36/ce/3485387-liberec-letecka-zachranari-vrtulnik-galerie-980-tdj-ji16_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Hasiči obsadili Brdy" href="/zpravy_region/hasici-obsadili-vcera-brdy-20170427.html">Hasiči obsadili Brdy</a>
                </h2>
                <p>Brdy – Ve středu se dobrovolní a profesionální hasiči z Rokycanska, společně s kolegy z Německa, účastnili taktického cvičení v Brdech.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Obchvaty a rekonstrukce nezůstávají jen na papíře, silničářům se daří stavět" href="/zpravy_region/obchvaty-a-rekonstrukce-nezustavaji-jen-na-papire-silnicarum-se-dari-stavet-20170426.html">
                        <img src="http://g.denik.cz/36/ba/dalnice-opravy-uzavirka-cb14-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Obchvaty a rekonstrukce nezůstávají jen na papíře, silničářům se daří stavět" href="/zpravy_region/obchvaty-a-rekonstrukce-nezustavaji-jen-na-papire-silnicarum-se-dari-stavet-20170426.html">Obchvaty a rekonstrukce nezůstávají jen na papíře, silničářům se daří stavět</a>
                </h2>
                <p>Plzeňský kraj – Trápí nás doprava, potřebujeme obchvat, říkají si často starostové, jejichž obcemi prochází rušná silnice první třídy. Obyvatelé někdy nemohou ani přejít, nebezpečno je jim i řidičům.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Koukáme na svět (22. dubna)" href="/miminka/koukame-na-svet-22-dubna-20170426.html">
                        <img src="http://g.denik.cz/49/40/jan-pekar_denik-240.jpg" width="240" height="160" alt="JAN PEKÁR ze Březiny přišel na svět 6. dubna dvě minuty po sedmé večer. Manželé Petra a Honza věděli dopředu, že jejich první dítě bude chlapeček. Tatínek byl u porodu pomáhat, a tak viděl míry 3900 gramů a 52 cm na vlastní oči." title="JAN PEKÁR ze Březiny přišel na svět 6. dubna dvě minuty po sedmé večer. Manželé Petra a Honza věděli dopředu, že jejich první dítě bude chlapeček. Tatínek byl u porodu pomáhat, a tak viděl míry 3900 gramů a 52 cm na vlastní oči.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/koukame-na-svet-22-dubna.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Koukáme na svět (22. dubna)" href="/miminka/koukame-na-svet-22-dubna-20170426.html">Koukáme na svět (22. dubna)</a>
                </h2>
                <p>Rokycansko - Představujeme další narozená miminka</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jizni-predmesti-zarilo-v-obou-kategoriich-20170427.html" class="img-l"><img src="http://g.denik.cz/35/9a/preventancup-12vybijena_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/jizni-predmesti-zarilo-v-obou-kategoriich-20170427.html" class="text-r">
                    Jižní předměstí zářilo v obou kategoriích
                    <span>Rokycansko – Okresní finále ve vybíjené se týkalo školáků ze 3. až 5. tříd…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hasici-obsadili-vcera-brdy-20170427.html" class="img-l"><img src="http://g.denik.cz/36/ce/3485387-liberec-letecka-zachranari-vrtulnik-galerie-980-tdj-ji16_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/hasici-obsadili-vcera-brdy-20170427.html" class="text-r">
                    Hasiči obsadili Brdy
                    <span>Brdy – Ve středu se dobrovolní a profesionální hasiči z Rokycanska,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nemec-junior-je-mysliveckym-prebornikem-20170427.html" class="img-l"><img src="http://g.denik.cz/1/5f/myslivec-pes140116_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nemec-junior-je-mysliveckym-prebornikem-20170427.html" class="text-r">
                    Němec junior je mysliveckým přeborníkem
                    <span>Rokycansko – Okresní přebor Českomoravské myslivecké jednoty v kulovém…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obchvaty-a-rekonstrukce-nezustavaji-jen-na-papire-silnicarum-se-dari-stavet-20170426.html" class="img-l"><img src="http://g.denik.cz/36/ba/dalnice-opravy-uzavirka-cb14-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/obchvaty-a-rekonstrukce-nezustavaji-jen-na-papire-silnicarum-se-dari-stavet-20170426.html" class="text-r">
                    Obchvaty a rekonstrukce nezůstávají jen na papíře, silničářům se daří stavět
                    <span>Plzeňský kraj – Trápí nás doprava, potřebujeme obchvat, říkají si často…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/socialni-vozidlo-usnadni-lidem-na-zbirozsku-zivot-20170425.html" class="img-l"><img src="http://g.denik.cz/63/2e/invalidni-vozik-invalida-vozickar_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/socialni-vozidlo-usnadni-lidem-na-zbirozsku-zivot-20170425.html" class="text-r">
                    Sociální vozidlo usnadní lidem na Zbirožsku život
                    <span>Zbiroh – V sousedství městského úřadu se uskuteční slavnostní předání…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ze soutěže Česká sekera 2017, která se konala v sobotu na Sycheráku." href="/galerie/ze-souteze-ceska-sekera-2017-ktera-se-konala-v-sobotu-na-sycheraku.html?mm=7670843">
                    <img src="http://g.denik.cz/53/ec/ze-souteze-ceska-sekera-2017-ktera-se-konala-v-sobotu-na-sycheraku-21_denik-100.jpg" width="100" height="75" alt="Ze soutěže Česká sekera 2017, která se konala v sobotu na Sycheráku." title="Ze soutěže Česká sekera 2017, která se konala v sobotu na Sycheráku.">
                </a>
                <a title="číst článek: Ze soutěže Česká sekera 2017, která se konala v sobotu na Sycheráku." class="video-text" href="/galerie/ze-souteze-ceska-sekera-2017-ktera-se-konala-v-sobotu-na-sycheraku.html">
                    <div class="title">video</div>
                    Ze soutěže Česká sekera 2017, která se konala v sobotu…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Žáci Rokycan B zdemolovali Dobřany" href="/galerie/zaci-rokycan-b-zdemolovali-dobrany.html">
                            <img src="http://g.denik.cz/49/dd/zaci-rokycan-b-zdemolovali-dobrany-40_denik-100.jpg" width="100" height="75" alt="Krajská soutěž fotbalových žáků pokračovala střetnutím FC Rokycany TJ Dobřany" title="Krajská soutěž fotbalových žáků pokračovala střetnutím FC Rokycany TJ Dobřany">
                        </a>
                        <a title="číst článek: Žáci Rokycan B zdemolovali Dobřany" class="video-text" href="/galerie/zaci-rokycan-b-zdemolovali-dobrany.html">
                            <div class="title">galerie</div>
                            Žáci Rokycan B zdemolovali Dobřany
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rokycansky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FInsignia%2FInsignia-2-0-CDTI-S-Kombi-149192803898931.html%3Fd_ro%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drokycansky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m149192803898931.jpg" alt="Opel Insignia">
            </div>
            <div class="right">
                <div class="title-car">Opel Insignia</div>
                <div class="date">rok 2011</div>
                <div class="price">206 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rokycansky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FMeriva%2FMeriva-1-7-CDTI-p-MPV-14918453815707079.html%3Fd_ro%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drokycansky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14918453815707079.jpg" alt="Opel Meriva">
            </div>
            <div class="right">
                <div class="title-car">Opel Meriva</div>
                <div class="date">rok 2004</div>
                <div class="price">75 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rokycansky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FCorsa%2FCorsa-1-4-Turbo-Hatchback-14933112980981178.html%3Fd_ro%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drokycansky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14933112980981178.jpg" alt="Opel Corsa">
            </div>
            <div class="right">
                <div class="title-car">Opel Corsa</div>
                <div class="date">rok 2016</div>
                <div class="price">290 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/24177-typicky-pozemek-pro-stavbu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/8dd479b9cba55d26e0d165cd73a3f6d2.jpg" alt="Typický pozemek pro stavbu v ČR stojí 1,5 milionu korun"></div>
                <div class="text">Typický pozemek pro stavbu v ČR stojí 1,5 milionu korun</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24191-jak-vybrat-bazen/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/c82bd3160c97631d824d9f8962ed6816.jpg" alt="Jak vybrat bazén"></div>
                <div class="text">Jak vybrat bazén</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ta-ze-nedavno-porodila-lucie-krizkova-sokovala-postavou-ve-spodnim-pradle-20170418.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/64/lucie-krizkova-modelka-postava_denik-100.jpg" width="100" height="56" alt="Je až neskutečné, jak rychle se Lucka dostala do formy." title="Je až neskutečné, jak rychle se Lucka dostala do formy."></a>
        <a href="http://sip.denik.cz/celebrity/ta-ze-nedavno-porodila-lucie-krizkova-sokovala-postavou-ve-spodnim-pradle-20170418.html" target="_blank">TA ŽE NEDÁVNO PORODILA? Lucie Křížková šokovala postavou ve SPODNÍM PRÁDLE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/omalovanky-jen-pro-deti-23-uchylaren-od-dospelych-kresliru-20170419.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/perex-omalovanky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/omalovanky-jen-pro-deti-23-uchylaren-od-dospelych-kresliru-20170419.html" target="_blank">OMALOVÁNKY jen pro děti? 23 ÚCHYLÁREN od dospělých kreslířů</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pupinky-bolaky-hnis-tyhle-hvezdy-bojuji-s-nechutnym-akne-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/celebrity-akne-pupinky-42_denik-100.jpg" width="100" height="56" alt="I slavné tváře mají problémovou pleť." title="I slavné tváře mají problémovou pleť."></a>
        <a href="http://sip.denik.cz/celebrity/pupinky-bolaky-hnis-tyhle-hvezdy-bojuji-s-nechutnym-akne-20170427.html" target="_blank">PUPÍNKY, boláky, HNIS... Tyhle hvězdy bojují s nechutným AKNÉ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ceska-miss-jitka-boho-obeti-kybersikany-biomatky-zacaly-modelce-nadavat-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/41/jitka-boho-ceska-miss-kybersikana_denik-100.jpg" width="100" height="56" alt="Pro Jitku je její rodina úplně vším." title="Pro Jitku je její rodina úplně vším."></a>
        <a href="http://sip.denik.cz/celebrity/ceska-miss-jitka-boho-obeti-kybersikany-biomatky-zacaly-modelce-nadavat-20170414.html" target="_blank">Česká Miss Jitka Boho OBĚTÍ KYBERŠIKANY! Biomatky začaly modelce NADÁVAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2d/chyby-remeslniku-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-20170427.html" target="_blank">CHYBY ŘEMESLNÍKŮ: Tohle MOHL vymyslet a REALIZOVAT leda OPRAVDOVÝ CHYTRÁK</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/nebudu-nikoho-uvadet-nebudu-moderator-bude-to-proste-muj-koncert-rekl-u-pokondru-leos-mares.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rokycansky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/9495e387fc0ffb3935701f36d1614968.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/radio/nebudu-nikoho-uvadet-nebudu-moderator-bude-to-proste-muj-koncert-rekl-u-pokondru-leos-mares.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rokycansky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Nebudu nikoho uvádět, nebudu moderátor, bude to prostě můj koncert, řekl u Pokondrů Leoš Mareš</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/dedu-kousla-zmije-tak-ji-sebral-do-tasky-a-vydal-se-s-ni-k-doktorce.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rokycansky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/233fb5e11bc9012713178cfaabbc9fe9.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/dedu-kousla-zmije-tak-ji-sebral-do-tasky-a-vydal-se-s-ni-k-doktorce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rokycansky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dědu kousla zmije, tak ji sebral do tašky a vydal se s ní k doktorce</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hororove-video-vydesilo-miliony-lidi-takhle-pavouka-nechytejte.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rokycansky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/676de3a93681a1fa2b6ae054324870b8.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/hororove-video-vydesilo-miliony-lidi-takhle-pavouka-nechytejte.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rokycansky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Hororové VIDEO vyděsilo miliony lidí. Takhle pavouka nechytejte!</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rokycansky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/045729d18ef9e85c15e4dfb7e3c54350.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rokycansky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Karolína Peake po letech: O Bártovi, Nagyové a největší chybě</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rokycansky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/d5692898a4f0ed9088430e88260ba832.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rokycansky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Potupa těhotné Agáty! Manžel laškoval s její úhlavní rivalkou Krainovou! Je to další facka?</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší civilizace?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a25ee5f5b1bafb2360a66269970d35ce.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší civilizace?" target="_blank">VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-se-vazne-nepovedlo-pobavte-se-nad-kiksy-se-spatne-nalakovanymi-nehty-35941.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI NEHTY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c4bca5efdeb5e347169e8f850dfa9e69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-se-vazne-nepovedlo-pobavte-se-nad-kiksy-se-spatne-nalakovanymi-nehty-35941.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI NEHTY" target="_blank">Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/dobrivsti-ohlasuji-start-pulrocni-opravy-silnice-20170427.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/rokycansky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/rokycansky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - rokycansky.denik.cz";
    _sf_async_config.authors = "Václav Havránek";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
