<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'rokycansky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Raková láká na zábavnou i sportovní sobotu',
			'autor': 'Jana Vaníková',
		'mobile': false,
		'url': 'http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Raková láká na zábavnou i sportovní sobotu - Rokycanský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Raková – Obec Raková pořádá v sobotu sportovní den. Začátek je plánovaný na třináctou hodinu a na návštěvníky čeká bohatý program.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Rokycanský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html">
    <meta property="og:title" content="Raková láká na zábavnou i sportovní sobotu">
    <meta property="og:image" content="http://g.denik.cz/58/b3/img-1327pozarni-sport-ilustracni-foto_denik-630.jpg">
    <meta property="og:description" content="Raková – Obec Raková pořádá v sobotu sportovní den. Začátek je plánovaný na třináctou hodinu a na návštěvníky čeká bohatý program.">
    <link rel="previewimage" href="http://g.denik.cz/58/b3/img-1327pozarni-sport-ilustracni-foto_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-30T11:31:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Raková láká na zábavnou i sportovní sobotu">
    <meta name="twitter:description" content="Raková – Obec Raková pořádá v sobotu sportovní den. Začátek je plánovaný na třináctou hodinu a na návštěvníky čeká bohatý program.">
    <meta name="twitter:image" content="http://g.denik.cz/58/b3/img-1327pozarni-sport-ilustracni-foto_denik-630.jpg">
    <meta property="author" content="Jana Vaníková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Rokycanský deník" href="http://rokycansky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498229533.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/rokycansky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion rokycansky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Rokycany" href="/mikroregion/rokycany.html">ROKYCANY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Zbiroh" href="/mikroregion/zbiroh.html">ZBIROH</a></li>
        </ul>
    </li>

    <li>
        <a href="http://rokycansky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://rokycansky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://rokycansky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://rokycansky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rokycansky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/rokycansky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Raková láká na zábavnou i sportovní sobotu</h1>
                <p class="perex">Raková – Obec Raková pořádá v sobotu sportovní den. Začátek je plánovaný na třináctou hodinu a na návštěvníky čeká bohatý program.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:31</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html&text=Rakov%C3%A1%20l%C3%A1k%C3%A1%20na%20z%C3%A1bavnou%20i%20sportovn%C3%AD%20sobotu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=img-1327pozarni-sport-ilustracni-foto&amp;s=58&amp;back=1889829260-2199-49">
                                <img src="http://g.denik.cz/58/b3/img-1327pozarni-sport-ilustracni-foto_denik-630.jpg" width="630" height="473" alt="Požární sport. Ilustrační foto" title="Požární sport. Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Požární sport. Ilustrační foto<span>Foto: <span>DENÍK/Miroslav Pergl</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Nejen, že zde bude k vidění turnaj v malé kopané, ale také spoustu dalších doprovodných akcí. Představí se zde hasiči z Mirošova, policisté, vozy Trabant klub z Plzně a svůj prostor zde bude mít i Besip. K areálu přiletí helikoptéra a lze si zakoupit vyhlídkový let. Pro ty nejmenší jsou přichystané atrakce, a to zdarma.</p>
<p>Od 21 hodin je pak na programu taneční zábava, kde zahraje Ber band. První cenou večerní soutěže je polovina vepře a druhou sud piva.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//rokycansky.denik.cz/zpravy_region/voda-zlobila-v-mirosove-i-na-janove-20170630.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/49/8f/dsc5650-klabava-hraz-prehrady_ilustracni_foto__denik-180.jpg" width="179" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Voda zlobila v Mirošově i na Janově</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-vanikova-2344.html">Jana Vaníková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:31</span>
    <a href="/diskuse/nova/B409h.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html&text=Rakov%C3%A1%20l%C3%A1k%C3%A1%20na%20z%C3%A1bavnou%20i%20sportovn%C3%AD%20sobotu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rokycansky.denik.cz/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Voda zlobila v Mirošově i na Janově"  href="/zpravy_region/voda-zlobila-v-mirosove-i-na-janove-20170630.html">
        <img src="http://g.denik.cz/49/8f/dsc5650-klabava-hraz-prehrady_ilustracni_foto__denik-w630.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Voda zlobila v Mirošově i na Janově"  href="/zpravy_region/voda-zlobila-v-mirosove-i-na-janove-20170630.html">
                
                Voda zlobila v Mirošově i na Janově
                <span class="perex">Mirošov – Problémy měli včera motoristé, kteří projížděli centrem Mirošova. Přívaly vody komplikovaly dopravu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Žena našla v krámu peníze. Dala je policii" href="/zpravy_region/zena-nasla-v-kramu-penize-dala-je-policii-20170629.html">
                <img src="http://g.denik.cz/1/33/626678-penezenka-penize-finance-financovani_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Žena našla v krámu peníze. Dala je policii"  href="/zpravy_region/zena-nasla-v-kramu-penize-dala-je-policii-20170629.html">Žena našla v krámu peníze. Dala je policii</a>
                </h2>
                <div class="perex hidden">Rokycany – O tom, že jsou lidé ještě poctiví se přesvědčili v úterý policisté. Na obvodní oddělení přinesla šestačtyřicetiletá žena peníze, které našla v jednom z rokycanských obchodů.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Úvod přeboru kraje: Rokycany–Sušice, Mýto-Tachov?" href="/fotbal_region/uvod-preboru-kraje-rokycany-susice-myto-tachov-20170629.html">
                <img src="http://g.denik.cz/35/d8/fotbalmicuda-15vsitibrancehlav_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Úvod přeboru kraje: Rokycany–Sušice, Mýto-Tachov?"  href="/fotbal_region/uvod-preboru-kraje-rokycany-susice-myto-tachov-20170629.html">Úvod přeboru kraje: Rokycany–Sušice, Mýto-Tachov?</a>
                </h2>
                <div class="perex hidden">Rokycansko – Dnes odpoledne se do hotelu na plzeňských Borech sjedou zástupci fotbalových klubů, působících v krajských soutěžích. Účast jednoho vyslance je od 16.30 hodin povinností!</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">
                        <img src="http://g.denik.cz/115/a9/koda-rapid-mtx-uvod_denik-240.jpg" width="240" height="135" alt="Škoda Rapid 136 MTX Cabrio." title="Škoda Rapid 136 MTX Cabrio.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/unikaty-ceskeho-metalexu.html"><i class="fa fa-camera"></i> 49</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu</a>
                </h2>
                <p>Metalex, společnost později známá jako MTX, si za více než čtyřicet let vydobyl zvláštní místo v historii českého motorsportu a automobilového průmyslu. Za socialismu v tomto podniku vznikla řada podivuhodných aut, krátce po revoluci se firma zase proslavila přestavbou škodovek na kabriolety.  Dokonce postavila i supersport.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Auto skončilo u Volduch na střeše" href="/nehody/auto-skoncilo-u-volduch-na-strese-20170629.html">
                        <img src="http://g.denik.cz/22/9d/kh-policie-ilustracni-foto_denik-240.jpg" width="240" height="180" alt="Policie, ilustrační foto." title="Policie, ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Auto skončilo u Volduch na střeše" href="/nehody/auto-skoncilo-u-volduch-na-strese-20170629.html">Auto skončilo u Volduch na střeše</a>
                </h2>
                <p>Volduchy – V úterý po 15. hodině vyjížděli hasiči a policisté k Volduchám. Auto skončilo komunikaci na střeše.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Koukáme na svět (24. června)" href="/miminka/koukame-na-svet-24-cervna-20170628.html">
                        <img src="http://g.denik.cz/49/53/karolina-jirovska_denik-240.jpg" width="240" height="160" alt="KAROLÍNA JIROVSKÁ z Rokycan si poprvé zakřičela na porodním sále rokycanské nemocnice 8. června brzy ráno, ve 3 hodiny a 45 minut. Manželé Petra a Václav už mají dceru Elenku (2,5 roku). Pohlaví miminka znal dopředu pouze tatínek. Váha 4850 g, 53 cm. " title="KAROLÍNA JIROVSKÁ z Rokycan si poprvé zakřičela na porodním sále rokycanské nemocnice 8. června brzy ráno, ve 3 hodiny a 45 minut. Manželé Petra a Václav už mají dceru Elenku (2,5 roku). Pohlaví miminka znal dopředu pouze tatínek. Váha 4850 g, 53 cm. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/koukame-na-svet-24-cervna.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Koukáme na svět (24. června)" href="/miminka/koukame-na-svet-24-cervna-20170628.html">Koukáme na svět (24. června)</a>
                </h2>
                <p>Rokycansko - Představujeme další miminka </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Divizi si zahraje jen dorost FC" href="/fotbal_region/divizi-si-zahraje-jen-dorost-fc-20170628.html">
                        <img src="http://g.denik.cz/48/17/micuda-fotbal-okres_denik-240.jpg" width="240" height="180" alt="Ilustrační foto - fotbal" title="Ilustrační foto - fotbal">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Divizi si zahraje jen dorost FC" href="/fotbal_region/divizi-si-zahraje-jen-dorost-fc-20170628.html">Divizi si zahraje jen dorost FC</a>
                </h2>
                <p>Rokycany – Fotbalová divize zůstala definitivně pro muže FC Rokycany zapovězená.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/voda-zlobila-v-mirosove-i-na-janove-20170630.html" class="img-l"><img src="http://g.denik.cz/49/8f/dsc5650-klabava-hraz-prehrady_ilustracni_foto__denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/voda-zlobila-v-mirosove-i-na-janove-20170630.html" class="text-r">
                    Voda zlobila v Mirošově i na Janově
                    <span>Mirošov – Problémy měli včera motoristé, kteří projížděli centrem Mirošova…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zena-nasla-v-kramu-penize-dala-je-policii-20170629.html" class="img-l"><img src="http://g.denik.cz/1/33/626678-penezenka-penize-finance-financovani564_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/zena-nasla-v-kramu-penize-dala-je-policii-20170629.html" class="text-r">
                    Žena našla v krámu peníze. Dala je policii
                    <span>Rokycany – O tom, že jsou lidé ještě poctiví se přesvědčili v úterý…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/klabava-stoupala-dopoledne-k-i-stupni-20170629.html" class="img-l"><img src="http://g.denik.cz/49/8f/dsc5650-klabava-hraz-prehrady_ilustracni_foto__denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/klabava-stoupala-dopoledne-k-i-stupni-20170629.html" class="text-r">
                    Klabava stoupala dopoledne k I. stupni
                    <span>Klabava – Vzhledem k dlouhotrvajícímu suchu nástup dešťů leckde způsobil…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rodice-reklamuji-znamky-na-vysvedceni-20170629.html" class="img-l"><img src="http://g.denik.cz/63/de/5930551-praha-vysvedceni-prvnacek-skola-deti_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/rodice-reklamuji-znamky-na-vysvedceni-20170629.html" class="text-r">
                    Rodiče reklamují známky na vysvědčení
                    <span>Rokycansko – Reklamovat se dá leccos, dokonce i známka na vysvědčení.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jablka-uz-letos-dostala-dve-facky-20170628.html" class="img-l"><img src="http://g.denik.cz/42/bf/4308293-detkovice-sad-jablka-regionalni-potravina_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/jablka-uz-letos-dostala-dve-facky-20170628.html" class="text-r">
                    Jablka už letos dostala dvě facky
                    <span>Vranov – Vymetená obloha (tedy až na malé výjimky) trápí také ovocnáře.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24367-zahradni-nabytek-jak-si-spravne-vybrat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/027b6e262ce8d310c9b91b8b3b42ba22.jpg" alt="Zahradní nábytek – jak si správně vybrat?"></div>
                <div class="text">Zahradní nábytek – jak si správně vybrat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Slavnosti kaše 2017" href="/galerie/slavnosti-kase-2017.html?mm=7871123">
                    <img src="http://g.denik.cz/21/b6/slavnosti-kase-2017-09-10_denik-100.jpg" width="100" height="75" alt="Slavnosti kaše 2017" title="Slavnosti kaše 2017">
                </a>
                <a title="číst článek: Slavnosti kaše 2017" class="video-text" href="/galerie/slavnosti-kase-2017.html">
                    <div class="title">video</div>
                    Slavnosti kaše 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Luňáci z Tachovska mají vysílačky" href="/galerie/lunaci-z-tachovska-maji-vysilacky.html">
                            <img src="http://g.denik.cz/53/10/lunaci-na-tachovsku-dostali-vysilacky-foto-bohumil-masek-07_denik-100.jpg" width="100" height="75" alt="Luňáci na Tachovsku dostali vysílačky" title="Luňáci na Tachovsku dostali vysílačky">
                        </a>
                        <a title="číst článek: Luňáci z Tachovska mají vysílačky" class="video-text" href="/galerie/lunaci-z-tachovska-maji-vysilacky.html">
                            <div class="title">galerie</div>
                            Luňáci z Tachovska mají vysílačky
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rokycansky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-4-TSI-CR-Hatchback-1497803968226649.html%3Fd_ro%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drokycansky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1497803968226649.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2008</div>
                    <div class="price">158 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rokycansky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-Au-Kombi-1497026257654496.html%3Fd_ro%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drokycansky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1497026257654496.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2012</div>
                    <div class="price">250 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rokycansky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-2-0-TDI-7m-MPV-14987698254481186.html%3Fd_ro%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drokycansky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14987698254481186.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2015</div>
                    <div class="price">530 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/kate-tehotna-hl_denik-100.jpg" width="100" height="56" alt="Kate Middleton podezřele roste bříško..." title="Kate Middleton podezřele roste bříško..."></a>
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" target="_blank">Šťastná novina! Kate Middleton už se svěřuje přátelům: Je potřetí TĚHOTNÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9b/harem-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" target="_blank">Jak se žilo v HARÉMECH? PROZRADÍME vám jejich PIKANTNÍ TAJEMSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8d/kolarova-final_denik-100.jpg" width="100" height="56" alt="Dana Kolářová by měla navštívit zubaře." title="Dana Kolářová by měla navštívit zubaře."></a>
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" target="_blank">Herečku Danielu Kolářovou po smrti manžela TRÁPÍ ZDRAVÍ! Proboha, je to vážné?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ff/wabi-danek-rodina-manzelka_denik-100.jpg" width="100" height="56" alt="Wabi změnil svůj život od základů." title="Wabi změnil svůj život od základů."></a>
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" target="_blank">Sedmdesátník Wabi Daněk PŘEHODNOTIL život! Láska mu vzala rodinu, ale dala sílu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/s-ocima-jde-vsechno-lip-umele-oci-na-vsem-moznem-i-nemoznem-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/perex-oci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/s-ocima-jde-vsechno-lip-umele-oci-na-vsem-moznem-i-nemoznem-20170630.html" target="_blank">Se správným pohledem jde všechno líp! UMĚLÉ OČI NA VŠEM možném i nemožném</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/nikdo-mi-nevola-a-telefon-mi-taky-neberou-stezuje-si-jagr-na-twitteru.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/814e709e619ddabaf5f3be107b768f1b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/nikdo-mi-nevola-a-telefon-mi-taky-neberou-stezuje-si-jagr-na-twitteru.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nikdo mi nevolá a telefon mi taky neberou, stěžuje si Jágr na Twitteru</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/1784e360ba7cb6bdfa7e3351a2441596.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">PRÁVĚ TEĎ: Krmení hrochů v pražské zoo! SLEDUJTE ŽIVĚ!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-tatrach-zahadne-zmizelo-40-lidi-nejcasteji-na-techto-dvou-mistech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b69f8fec34ddfcdaa33213ff178fe8d4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/v-tatrach-zahadne-zmizelo-40-lidi-nejcasteji-na-techto-dvou-mistech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">V Tatrách záhadně zmizelo 40 lidí! Nejčastěji na těchto dvou místech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478722/nevesta-z-nejutajovanejsi-svatby-leta-odhalena-komu-matragi-vysivala-saty-rucne.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cd4b8bf64e010b4ae1609f8414126229.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478722/nevesta-z-nejutajovanejsi-svatby-leta-odhalena-komu-matragi-vysivala-saty-rucne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nevěsta z nejutajovanější svatby léta odhalena! Komu Matragi vyšívala šaty ručně?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/479125/namestkyne-ministra-drazdi-nahymi-snimky-rus-dal-miliony-jen-za-snidani-s-ni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/d66b2d3d12d72f79b0a9b55bf66d9d67.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/479125/namestkyne-ministra-drazdi-nahymi-snimky-rus-dal-miliony-jen-za-snidani-s-ni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Náměstkyně ministra dráždí nahými snímky. Rus dal miliony jen za snídani s ní</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a16c5a58fb3d71387cd908ae6a0486bd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." target="_blank">CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5241a016d020da8536c6ac0740554ac7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" target="_blank">Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/745c0211eaf2f502ea670c770e698ba2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" target="_blank">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů?…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" target="_blank">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/rakova-laka-na-zabavnou-i-sportovni-sobotu-20170630.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/rokycansky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/rokycansky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498229533.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
