
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu - Rokycanský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rokycansky.denik.cz',
		'rubrikaTitle': 'Čtenář reportér',
		'rubrikaName': 'ctenar-reporter',
		'template': 'clanek',
		'title': 'FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu',
		'tag': ['muzeum', 'porcelán', 'Hohenberg', 'Evropa', 'Cheb', 'Německo', 'Karlovy Vary', 'Nizozemsko', 'Česko', 'Jiří Kožíšek'],
		'author': 'autor externí',
		'publishedDateTime': '2022-07-24T10:36:00+02:00',
		'modifiedDateTime': '2022-07-24T10:36:00+02:00',
		'articleID': 34412876,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '34412876-11611-49',
		'image': 'https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://rokycansky.denik.cz/galerie/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu.html?photo=1&amp;back=34412876-11611-49',
			'count-page': 84,
			'count-photo': 82,
			'count-video': 2,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://rokycansky.denik.cz/',
		'device': 'desktop',
		'url': 'https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658847018',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rokycanský deník",
                "item": "https://rokycansky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Čtenář reportér",
                "item": "https://rokycansky.denik.cz/ctenar-reporter/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu",
                "item": "https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001658847018/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1658845861.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207261200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://rokycansky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rokycanský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="V pořadí už 2. ročník Porcelánových trhů se uskutečnil o víkendu v německém městě Hohenberg. Město i výstava se nachází 15 kilometrů od Chebu.  Akce se…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="autor externí">

	<meta property="og:site_name" content="Rokycanský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html">
	<meta property="og:title" content="FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu">
	<meta property="og:description" content="V pořadí už 2. ročník Porcelánových trhů se uskutečnil o víkendu v německém městě Hohenberg. Město i výstava se nachází 15 kilometrů od Chebu.  Akce se uskutečnila v prostředí firmy Porzellanikon Hohenberg. Vystavovalo tady sedmnáct umělců moderní porcelán, ale také šperky a umělecká díla. Muzeum je svého druhu největší v Evropě. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu">
	<meta property="twitter:description" content="V pořadí už 2. ročník Porcelánových trhů se uskutečnil o víkendu v německém městě Hohenberg. Město i výstava se nachází 15 kilometrů od Chebu.  Akce se uskutečnila v prostředí firmy Porzellanikon Hohenberg. Vystavovalo tady sedmnáct umělců moderní porcelán, ale také šperky a umělecká díla. Muzeum je svého druhu největší v Evropě. ">
	<meta name="twitter:description" content="V pořadí už 2. ročník Porcelánových trhů se uskutečnil o víkendu v německém městě Hohenberg. Město i výstava se nachází 15 kilometrů od Chebu.  Akce se uskutečnila v prostředí firmy Porzellanikon Hohenberg. Vystavovalo tady sedmnáct umělců moderní porcelán, ale také šperky a umělecká díla. Muzeum je svého druhu největší v Evropě. ">
	<meta property="og:image" content="https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Expozice keramiky byla k vidění o víkendu v německém Hohenbergu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">
    <meta property="article:published_time" content="2022-07-24T10:36:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-24T10:36:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frokycansky.denik.cz%2Fctenar-reporter%2Ffoto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Frokycansky.denik.cz%2Fctenar-reporter%2Ffoto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/rokycansky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://rokycansky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://rokycansky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://rokycansky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://rokycansky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://rokycansky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://rokycansky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://rokycansky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://rokycansky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://rokycansky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://rokycansky.denik.cz/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html'})"
></button>
        <form action="/ctenar-reporter/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    24.7.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
            <div class="article-info__author article-info__ctenar">
                <img class="article-info__ctenar-icon" src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="20" width="22" loading="lazy" alt="Čtenář reportér">
                Čtenář <span class="article-info__ctenar-orange">&nbsp;reportér</span>
            </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Frokycansky.denik.cz%2Fctenar-reporter%2Ffoto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html&subject=FOTO%3A%20Zv%C3%AD%C5%99ata%2C%20poh%C3%A1dkov%C3%A9%20postavy%20i%20ovoce.%20To%20nab%C3%ADz%C3%AD%20nejv%C4%9Bt%C5%A1%C3%AD%20muzeum%20porcel%C3%A1nu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V pořadí už 2. ročník Porcelánových trhů se uskutečnil o víkendu v německém městě Hohenberg. Město i výstava se nachází 15 kilometrů od Chebu.  Akce se uskutečnila v prostředí firmy Porzellanikon Hohenberg. Vystavovalo tady sedmnáct umělců moderní porcelán, ale také šperky a umělecká díla. Muzeum je svého druhu největší v Evropě. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu.html?photo=1&amp;back=34412876-11611-49">
        <img src="https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9.jpg" width="630" height="354" alt="Expozice keramiky byla k vidění o víkendu v německém Hohenbergu." title="Expozice keramiky byla k vidění o víkendu v německém Hohenbergu." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9.jpg 1x, https://g.denik.cz/18/77/hohenberg-vystava-porcelan82_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu.html?back=34412876-11611-49&amp;photo=2">
                            <img src="https://g.denik.cz/18/69/hohenberg-vystava-porcelan75_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/18/69/hohenberg-vystava-porcelan75_denik-150-3x2.jpg 1x, https://g.denik.cz/18/69/hohenberg-vystava-porcelan75_denik-150-3x2&#64;2x.jpg 2x">
                        <span class="article-gallery__multimedia-icon"></span>
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu.html?back=34412876-11611-49&amp;photo=3">
                        <img src="https://g.denik.cz/18/67/hohenberg-vystava-porcelan1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/18/67/hohenberg-vystava-porcelan1_denik-150-3x2.jpg 1x, https://g.denik.cz/18/67/hohenberg-vystava-porcelan1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu.html?back=34412876-11611-49&amp;photo=4">
                        <img src="https://g.denik.cz/18/c8/hohenberg-vystava-porcelan2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/18/c8/hohenberg-vystava-porcelan2_denik-150-3x2.jpg 1x, https://g.denik.cz/18/c8/hohenberg-vystava-porcelan2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu.html?back=34412876-11611-49&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            83 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Expozice keramiky byla k vidění o víkendu v německém Hohenbergu.
            <span class="description-autor">
                 | 
                Foto: Jana Novotná
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Vystavovat  a prodávat přijeli designový porcelán umělci nejen z Německa, ale také z Česka – Mariánských Lázní a Karlových Varů a Nizozemska. Jejich pestrá nabídka sahala od uměleckých jednorázových malých sérií přes exkluzivní  nádobí a dekorativní předměty až po nevšední šperky. Ačkoliv se akce konala v Německu, navštívilo ji mnoho Čechů. </p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Své výrobky tu představila Nela Havlíčková z mariánskolázeňského Nela porcelánu. Přijel sem i Jiří Kožíšek z Karlových Varů. </p>
<p>Za prohlídku stála nejen výstava v rámci Porcelánových trhů, ale také muzeum Porzellanikon v Hohenbergu, které je největším muzeem svého druhu v Evropě. Na ploše 2000 m²  se zájemci mohou seznámit s historií porcelánu od dávných čaů až po současnost. Nechybí ani zajímavosti jako třeba nádobí z potopené lodi, hrnek pro vousáče nebo exkluzivní sada pro papeže. V muzeu myslí také na ty nejmenší. Právě pro ně je připraven koutek, ve kterém si mohou vyzkoušet zábavnou formou správné stolování.</p>
<p>Téměř všechny místnosti muzea v areálu muzea jsou bezbariérové. Muzeum vzniklo v Hohenbergu už v roce 1982. Vzniklo v bývalé vile ředitele rodinné společnosti C. M. Hutschenreuther. </p>
<p>Dá se navštívit po celý rok kromě pondělka. Vstupné pro dospělého je 3 Eura, pro seniory 2 Eura a děti do 18 let jdou do muzea zdarma. V neděli je vstup pro všechny za 1 Euro. </p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">24.7.2022</span>
    
    <a href="/diskuse/nova/foto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Frokycansky.denik.cz%2Fctenar-reporter%2Ffoto-zvirata-pohadkove-postavy-i-ovoce-to-nabizi-nejvetsi-muzeum-porcelanu-20220.html&subject=FOTO%3A%20Zv%C3%AD%C5%99ata%2C%20poh%C3%A1dkov%C3%A9%20postavy%20i%20ovoce.%20To%20nab%C3%ADz%C3%AD%20nejv%C4%9Bt%C5%A1%C3%AD%20muzeum%20porcel%C3%A1nu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;FOTO: Zvířata, pohádkové postavy i ovoce. To nabízí největší muzeum porcelánu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: muzeum" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/muzeum-13488.html">muzeum, </a>
                <a class="article-tags__item" title="Štítek: porcelán" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/porcelan-10968.html">porcelán, </a>
                <a class="article-tags__item" title="Štítek: Hohenberg" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hohenberg-90778.html">Hohenberg, </a>
                <a class="article-tags__item" title="Štítek: Evropa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropa-151.html">Evropa, </a>
                <a class="article-tags__item" title="Štítek: Cheb" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cheb-954.html">Cheb, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Karlovy Vary" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karlovy-vary-459.html">Karlovy Vary, </a>
                <a class="article-tags__item" title="Štítek: Nizozemsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nizozemsko-811.html">Nizozemsko, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Jiří Kožíšek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-kozisek-3551.html">Jiří Kožíšek</a>
    </div>


    <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3174176850,3718068024,1795080295,3326943419,1675697947,2770828273,3703754114,4260778502,3148655485"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3174176850,3718068024,1795080295,3326943419,1675697947,2770828273,3703754114,4260778502,3148655485"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zlociny-a-soudy/odvolaci-soud-snizil-zene-trest-za-vrazdu-miminka-v-plzni-na-15-let-20220726.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Odvolací soud snížil ženě trest za vraždu miminka v Plzni na 15 let" tabindex="-1" >
        <img src="https://g.denik.cz/46/6e/slovenka-jana-f-02_denik-210-3x2.jpg" width="210" height="140" alt="Slovenka Jana F. (34)." title="Slovenka Jana F. (34)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/6e/slovenka-jana-f-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/6e/slovenka-jana-f-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/slovenka-jana-f-25.html?photo=1&amp;back=3174176850-5993-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zlociny-a-soudy/odvolaci-soud-snizil-zene-trest-za-vrazdu-miminka-v-plzni-na-15-let-20220726.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Odvolací soud snížil ženě trest za vraždu miminka v Plzni na 15 let</h3>
            Teď už je to nejspíše definitivní. Slovenka Jana F. (35), která podle obžaloby zavraždila v Plzni…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/kultura_region/v-rokycanskem-muzeu-se-zajemci-nauci-skladat-origami-20220726.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: V rokycanském muzeu se zájemci naučí skládat ptačí origami" tabindex="-1" >
        <img src="https://g.denik.cz/17/ba/nevidomi-slepi-tyfloservis-tyflografika-origami-japonsko-skladani-kurz-zrak-hmat-cviceni070313-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/ba/nevidomi-slepi-tyfloservis-tyflografika-origami-japonsko-skladani-kurz-zrak-hmat-cviceni070313-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ba/nevidomi-slepi-tyfloservis-tyflografika-origami-japonsko-skladani-kurz-zrak-hmat-cviceni070313-hk_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/kultura_region/v-rokycanskem-muzeu-se-zajemci-nauci-skladat-origami-20220726.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V rokycanském muzeu se zájemci naučí skládat ptačí origami</h3>
            Kam za zábavou na Rokycansku? Přijměte naše doporučení.
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal_region/nebudeme-jen-branit-vysledek-chceme-vyhrat-veli-bilek-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Nebudeme jen bránit výsledek, chceme vyhrát, velí Bílek" tabindex="-1" >
        <img src="https://g.denik.cz/46/71/nebudeme-jen-branit-vysledek-chceme-vyhrat-veli-bilek-22_denik-210-3x2.jpg" width="210" height="140" alt="Předzápasový trénink. Lukáš Kalvach (uprostřed) pod dozorem trenérů Pavla Horvátha (vlevo) a Michala Bílka na pondělním večerním tréninku.  " title="Předzápasový trénink. Lukáš Kalvach (uprostřed) pod dozorem trenérů Pavla Horvátha (vlevo) a Michala Bílka na pondělním večerním tréninku.  " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/71/nebudeme-jen-branit-vysledek-chceme-vyhrat-veli-bilek-22_denik-210-3x2.jpg 1x, https://g.denik.cz/46/71/nebudeme-jen-branit-vysledek-chceme-vyhrat-veli-bilek-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/viktoria-pred-helsinkami.html?photo=1&amp;back=1795080295-2201-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/nebudeme-jen-branit-vysledek-chceme-vyhrat-veli-bilek-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nebudeme jen bránit výsledek, chceme vyhrát, velí Bílek</h3>
            Jsou blízko postupu do třetího předkola Ligy mistrů a zároveň minimálně účasti v základní skupině…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/kaolin-z-ukrajiny-zdrazovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Podraží také keramika či kroužky pro děti. Odvětví chybí kaolin z Ukrajiny" tabindex="-1" >
        <img src="https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-210-3x2.jpg" width="210" height="140" alt="Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím pololetí zdraží. Ilustrační foto." title="Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím pololetí zdraží. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/kaolin-z-ukrajiny-zdrazovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podraží také keramika či kroužky pro děti. Odvětví chybí kaolin z Ukrajiny</h3>
            Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/miminka/foto-prave-jsme-se-narodili-20220723.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/46/6d/prave-jsme-se-narodilidaaffwegfew-11_denik-210-3x2.jpg" width="210" height="140" alt="Filípek přišel na svět v porodnici FN Lochotín 4. července 2022 ve 3:13 hodin jako prvorozené miminko maminky Barbory a tatínka Jana z Plzně. Při narození vážil 3500 g a měřil 49 cm." title="Filípek přišel na svět v porodnici FN Lochotín 4. července 2022 ve 3:13 hodin jako prvorozené miminko maminky Barbory a tatínka Jana z Plzně. Při narození vážil 3500 g a měřil 49 cm." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/6d/prave-jsme-se-narodilidaaffwegfew-11_denik-210-3x2.jpg 1x, https://g.denik.cz/46/6d/prave-jsme-se-narodilidaaffwegfew-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodiliagrgwgwr.html?photo=1&amp;back=1675697947-4490-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/foto-prave-jsme-se-narodili-20220723.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            Jako každý týden přinášíme fotografie miminek, která se narodila na západě Čech.
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/modely-letadel-uz-pripravuji-sve-vrtule-a-motory-za-nedlouho-vyrazi-do-oblak-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Modely letadel připravují své vrtule a motory. Zanedlouho opět vyrazí do oblak" tabindex="-1" >
        <img src="https://g.denik.cz/49/7e/e3_denik-210-3x2.jpg" width="210" height="140" alt="Snímky modelů z předchozích ročníků" title="Snímky modelů z předchozích ročníků" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/7e/e3_denik-210-3x2.jpg 1x, https://g.denik.cz/49/7e/e3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/snimky-modelu-z-predchozich-rocniku.html?photo=1&amp;back=2770828273-11611-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/modely-letadel-uz-pripravuji-sve-vrtule-a-motory-za-nedlouho-vyrazi-do-oblak-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Modely letadel připravují své vrtule a motory. Zanedlouho opět vyrazí do oblak</h3>
            Letecko-modelářský klub pod názvem AMG Mýto pořádá další ročník tradiční Modelářské letecké pouti…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/stat-v-rohu-a-soupat-nohama-20220726.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Stát v rohu a šoupat nohama" tabindex="-1" >
        <img src="https://g.denik.cz/1/07/praha-rozhovor-ministr-vicepremier-karel-havlicek-04_denik-210-3x2.jpg" width="210" height="140" alt="Místopředseda PSP ČR a stínový ministr průmyslu a obchodu Karel Havlíček" title="Místopředseda PSP ČR a stínový ministr průmyslu a obchodu Karel Havlíček" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/07/praha-rozhovor-ministr-vicepremier-karel-havlicek-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/07/praha-rozhovor-ministr-vicepremier-karel-havlicek-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/stat-v-rohu-a-soupat-nohama-20220726.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stát v rohu a šoupat nohama</h3>
            Současná vláda si neví s energetickou bezpečností rady. Její předchůdci vše prodali.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy_region/energie-vyrazne-podrazily-i-v-hutchinsonu-naklady-vzrostly-o-miliony-korun-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: S cenou energií se perou i v Hutchinsonu, náklady vzrostly firmě o miliony korun" tabindex="-1" >
        <img src="https://g.denik.cz/49/8d/ro_nas_hutchinson_denik-210-3x2.jpg" width="210" height="140" alt="Hutchinson." title="Hutchinson." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/8d/ro_nas_hutchinson_denik-210-3x2.jpg 1x, https://g.denik.cz/49/8d/ro_nas_hutchinson_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy_region/energie-vyrazne-podrazily-i-v-hutchinsonu-naklady-vzrostly-o-miliony-korun-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">S cenou energií se perou i v Hutchinsonu, náklady vzrostly firmě o miliony korun</h3>
            S citelným nárůstem cen elektrické energie, vody i zemního plynu se musí vyrovnat také v…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/ostatni_region/sesty-titul-biker-cink-vyhral-sampionat-doma-ve-stupne-pro-dcerku-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Šestý titul. Biker Cink vyhrál šampionát doma ve Stupně pro dcerku" tabindex="-1" >
        <img src="https://g.denik.cz/46/ad/m-cr-v-cross-country-stupno-02_denik-210-3x2.jpg" width="210" height="140" alt="Ondřeje Cinka hnala za vítězstvím ve Stupně hlasitá podpora fanoušků." title="Ondřeje Cinka hnala za vítězstvím ve Stupně hlasitá podpora fanoušků." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/ad/m-cr-v-cross-country-stupno-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ad/m-cr-v-cross-country-stupno-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/mistrovstvi-cr-v-xco-ve-stupne.html?photo=1&amp;back=3148655485-2203-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/sesty-titul-biker-cink-vyhral-sampionat-doma-ve-stupne-pro-dcerku-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šestý titul. Biker Cink vyhrál šampionát doma ve Stupně pro dcerku</h3>
            Obec na Rokycansku nedaleko Plzně hostila mistrovský závod poprvé. Lukáš Kobes bral bronz, tituly…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>




<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kdy-naposled-jste-jeli-vlakem-vydejte-se-za-dobrodruzstvim-se-sokolikem-pepikem.html" tabindex="-1" title="číst článek: Kdy naposled jste jeli vlakem? Vydejte se za dobrodružstvím se sokolíkem Pepíkem" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Kdy naposled jste jeli vlakem? Vydejte se za dobrodružstvím se sokolíkem Pepíkem</h3>
			    </a>
				<a href="/ctenar-reporter/modely-letadel-uz-pripravuji-sve-vrtule-a-motory-za-nedlouho-vyrazi-do-oblak-202.html" tabindex="-1" title="číst článek: Modely letadel připravují své vrtule a motory. Zanedlouho opět vyrazí do oblak" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Modely letadel připravují své vrtule a motory. Zanedlouho opět vyrazí do oblak</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/manikura-ma-sve-pravidla-osvojte-si-je-at-nehazardujete-se-zdravim-20220630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/adae22eae307769ad86de679a05674af.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/manikura-ma-sve-pravidla-osvojte-si-je-at-nehazardujete-se-zdravim-20220630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Manikúra má svá pravidla. Osvojte si je, ať nehazardujete se zdravím" target="_blank" rel="noopener">
                Manikúra má svá pravidla. Osvojte si je, ať nehazardujete…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/priznat-barvu-20220718.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/aac9488731a3d01df5083cc633e35307.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/priznat-barvu-20220718.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přiznat barvu" target="_blank" rel="noopener">
                Přiznat barvu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/betonove-schodiste-20220726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/19f9891f2456c94f1dbd766bdf4177b3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/betonove-schodiste-20220726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak bezpečně postavit betonové schodiště" target="_blank" rel="noopener">
                Jak bezpečně postavit betonové schodiště
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/stary-chleba-nevyhazujte-muzete-s-nim-skvele-hnojit-okurky-20220726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/522dca7107b82863752fc9dce839663f.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/stary-chleba-nevyhazujte-muzete-s-nim-skvele-hnojit-okurky-20220726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Starý chleba nevyhazujte. Můžete s ním skvěle hnojit okurky!" target="_blank" rel="noopener">
                Starý chleba nevyhazujte. Můžete s ním skvěle hnojit okurky!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467631-u-pravcicke-brany-hori-vyhlasen-byl-druhy-stupen-pozarniho-poplachu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467631-u-pravcicke-brany-hori-vyhlasen-byl-druhy-stupen-pozarniho-poplachu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: V plamenech je 1000 hektarů, požár se nedaří dostat pod kontrolu" target="_blank" rel="noopener">
                ON-LINE: V plamenech je 1000 hektarů, požár se nedaří…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467801-brutalni-ultimatum-pro-zapad-kadyrov-hrozi-tim-ceho-se-vsichni-obavali?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467801-brutalni-ultimatum-pro-zapad-kadyrov-hrozi-tim-ceho-se-vsichni-obavali?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Brutální ultimátum pro Západ. Kadyrov hrozí tím, čeho se všichni obávali" target="_blank" rel="noopener">
                Brutální ultimátum pro Západ. Kadyrov hrozí tím, čeho se…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bagor-boraros-manzelka-milnka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b3/boraros-01-d220428ao64g2-d220428bwp241_denik-120-3x2.jpg" width="120" height="80" alt="Gábor Boráros" title="Gábor Boráros" loading="lazy" srcset="https://g.denik.cz/120/b3/boraros-01-d220428ao64g2-d220428bwp241_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b3/boraros-01-d220428ao64g2-d220428bwp241_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bagor-boraros-manzelka-milnka.html" tabindex="-1" title="číst článek: Gábor Boráros se toho nebojí,  jeden den je s partnerkou, druhý den s milenkou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Gábor Boráros se toho nebojí,  jeden den je s partnerkou, druhý den s milenkou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/iveta-vitova-problemy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2.jpg" width="120" height="80" alt="Iveta Vítová" title="Iveta Vítová" loading="lazy" srcset="https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/iveta-vitova-problemy.html" tabindex="-1" title="číst článek: Iveta Vítová je z nevěry manžela stále zdrcená: Co tě nezabije, to tě posílí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Iveta Vítová je z nevěry manžela stále zdrcená: Co tě nezabije, to tě posílí
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-vondrackova-tomas-plekanec-syn-fotka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ab/profimedia-0662716913_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/120/ab/profimedia-0662716913_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ab/profimedia-0662716913_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-vondrackova-tomas-plekanec-syn-fotka.html" tabindex="-1" title="číst článek: Lucie Vondráčková dostala fanoušky: Reakcí na Plekancův snímek si získala obdiv" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Vondráčková dostala fanoušky: Reakcí na Plekancův snímek si získala obdiv
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/karel-janecek-zeny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/60/profimedia-0633148461_denik-120-3x2.jpg" width="120" height="80" alt="Karel Janeček" title="Karel Janeček" loading="lazy" srcset="https://g.denik.cz/120/60/profimedia-0633148461_denik-120-3x2.jpg 1x, https://g.denik.cz/120/60/profimedia-0633148461_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/karel-janecek-zeny.html" tabindex="-1" title="číst článek: Ženy Karla Janečka: Kvůli bigamii ho opustila první žena i modelka Doležalová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Ženy Karla Janečka: Kvůli bigamii ho opustila první žena i modelka Doležalová
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.07. - 26.07.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/7/7/5/3297775-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/4/9/6/9/9/3349699-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.07. - 27.07.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/9/4/9/9/3279499-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 27.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/1/5/6/3/4/3315634-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/turnusovy-a-ridic-ka-49423003-w4drnz.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="turnusový(á) řidič(ka), 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	turnusový(á) řidič(ka), 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-55817557-wpyqgb.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Údržbář, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-v-rostlinne-63944695-we9aqb.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Traktorista v rostlinné výrobě, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Traktorista v rostlinné výrobě, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-zivocisne-59338655-wvzmyn.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Traktorista živočišné výroby - ošetřovatel skotu a dojnic, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Traktorista živočišné výroby - ošetřovatel skotu a dojnic, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-socialnich-58576583-w3d4wx.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v sociálních službách - základní výchovná nepedagogická činnost se zaměřením na cvičení, ergoterapii, 21 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník v sociálních službách - základní výchovná nepedagogická činnost se zaměřením na cvičení, ergoterapii, 21 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/jerabnik-na-vsazkovem-58389141-wv4r4d.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Jeřábník na vsázkovém jeřábu, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Jeřábník na vsázkovém jeřábu, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka---ceskeho-64244219-wuc2hn.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka  -  Českého jazyka, 32 120 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka  -  Českého jazyka, 32 120 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-ve-59564887-wpgbj3.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný pracovník ve stavebnictví, 16 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný pracovník ve stavebnictví, 16 800 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-LPG-Hatchback-16388078070591908.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-6i-16V-Di-Hatchback-1646650717092147.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Laguna servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-Kombi-16497401952323368.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-III-2-0-DCI-Kombi-164983337459425.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Laguna servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-GRAND-1-2i-Hatchback-16271497388220.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Modus první majitel, servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Modus první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-i-81KW-Hatchback-1653318243122173.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9-TCE-66-Hatchback-165574824850792.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-2-0dCi-PASS-1657546534215256.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Trafic servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Trafic servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/kombi/benzin/ford-c-max-1-8-92kw-naj-128-000km-2514137.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-MAX 1,8 92kw naj 128 000km" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford C-MAX 1,8 92kw naj 128 000km
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0tdi110kw-automat-2514102.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0TDi110KW automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2,0TDi110KW automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/hatchback/nafta/audi-a5-3-0tdi-150-kw-naj-123-000km-2514154.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A5 3,0TDI 150 KW naj 123 000km" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A5 3,0TDI 150 KW naj 123 000km
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-125-kw-naj-104-000km-2514174.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi 125 kw naj 104 000km" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi 125 kw naj 104 000km
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-titanium-4x4-pano-nez-topeni-100149538.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy Titanium,4x4,Pano,nez.topení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Galaxy Titanium,4x4,Pano,nez.topení
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-1-maj-28-000km-dph-2514155.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI  1 maj,28 000km DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1,0 TSI  1 maj,28 000km DPH
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podmokly-4122750#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podmokly Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Podmokly Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rokycany-na-patku-4122354#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Na Pátku Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Na Pátku Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rokycany-zvonarova-4122284#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Zvonařova Prodej domu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Zvonařova Prodej domu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brasy-4121145#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břasy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Břasy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlohovice-4120402#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlohovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hlohovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-osek-4120368#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osek Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Osek Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-rokycany-polni-4120260#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Polní Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Polní Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rokycany-javorova-4119797#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Javorová Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Javorová Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/rokycansky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/rokycansky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658847018/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658847018/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
