
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rokycansky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "VIDEO: Tři body proti Karviné jistil stoper Kaša gólem hlavou",
		'tag': ["MFK Karviná", "Filip Kaša", "FC Viktoria Plzeň"],
		'author': 'Zdeněk Soukup',
		'publishedDateTime': "2021-08-23T15:10:00+02:00",
    	'modifiedDateTime': "2021-08-23T15:10:00+02:00",
		'articleID': 1241148639,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1241148639-2201-49",
		'image': 'https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/rokycansky.denik.cz\/galerie\/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou.html?photo=1&back=1241148639-2201-49",
			'images': [
					{
						'url': 'https://g.denik.cz/46/13/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou_denik-150-3x2.jpg',
						'description': "GÓLOVÝ MOMENT. Brankář Petr Bolek dělal při návratu do Plzně v dresu Karviné co mohl, ale na hlavičku Filipa Kaši byl krátký.",
						'source': "Foto: fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/e4/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-01_denik-150-3x2.jpg',
						'description': "Plzeňský stoper Filip Kaša obchází karvinského Lukáše Bartošáka.",
						'source': "Foto: fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/1e/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-02_denik-150-3x2.jpg',
						'description': "Plzeňský stoper Filip Kaša se raduje se spoluhráči Milanem Havlem a Jeanem-Davidem Beauguelem.",
						'source': "Foto: fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-150-3x2.jpg',
						'description': "Plzeňský stoper Filip Kaša vyváží míč při nedělním utkání s Karvinou.",
						'source': "Foto: fcv\/Martin Skála"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rokycansky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rokycanský deník",
                "item": "https:\/\/rokycansky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbal",
                "item": "https:\/\/rokycansky.denik.cz\/fotbal_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "VIDEO: Tři body proti Karviné jistil stoper Kaša gólem hlavou",
                "item": "https:\/\/rokycansky.denik.cz\/fotbal_region\/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: Tři body proti Karviné jistil stoper Kaša gólem hlavou - Rokycanský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Ačkoliv má v popisu práce gólům spíše zabraňovat, ve včerejším ligovém utkání potvrdil stoper Filip Kaša instinkt zabijáka. Čtvrt hodiny před…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001629895457/build/js/test-cache.js" defer></script>




    <meta name="author" content="Zdeněk Soukup">


	<meta property="og:site_name" content="Rokycanský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html">
	<meta property="og:title" content="VIDEO: Tři body proti Karviné jistil stoper Kaša gólem hlavou">
	<meta property="og:description" content="/ROZHOVOR/ Ačkoliv má v popisu práce gólům spíše zabraňovat, ve včerejším ligovém utkání potvrdil stoper Filip Kaša instinkt zabijáka. Čtvrt hodiny před koncem nekompromisní ranou hlavou pojistil vítězství fotbalistů Viktorie Plzeň nad Karvinou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VIDEO: Tři body proti Karviné jistil stoper Kaša gólem hlavou">
	<meta name="twitter:description" content="/ROZHOVOR/ Ačkoliv má v popisu práce gólům spíše zabraňovat, ve včerejším ligovém utkání potvrdil stoper Filip Kaša instinkt zabijáka. Čtvrt hodiny před koncem nekompromisní ranou hlavou pojistil vítězství fotbalistů Viktorie Plzeň nad Karvinou.">
	<meta property="og:image" content="https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Plzeňský stoper Filip Kaša vyváží míč při nedělním utkání s Karvinou.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">
    <meta property="article:published_time" content="2021-08-23T15:10:00+02:00">
    <meta property="article:modified_time" content="2021-08-23T15:10:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1629894211.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1629894211.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1621931537.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1629894210.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1629893192.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rokycansky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rokycanský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frokycansky.denik.cz%2Ffotbal_region%2Fvideo-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Frokycansky.denik.cz%2Ffotbal_region%2Fvideo-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rokycansky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion rokycansky_denik">

            <li>

                <a href="https://rokycansky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://rokycansky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://rokycansky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://rokycansky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://rokycansky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://rokycansky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://rokycansky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://rokycansky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://rokycansky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://rokycansky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://rokycansky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://rokycansky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://rokycansky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://rokycansky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://rokycansky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://rokycansky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-strany-slibuji-co-si-mysli-volic-jake-jsou-preference">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/volby-ps-2021/">
                <h3 class="vyzva-ctenarum__title">Volby 2021:</h3>
                <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">VIDEO: Tři body proti Karviné jistil stoper Kaša gólem hlavou</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Soukup" title="Zdeněk Soukup" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg 1x, https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-soukup-1246.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Soukup
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportu pro západní Čechy</div>
                            <a class="article-info__author-write" href="/autor/zdenek-soukup-1246.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html&text=VIDEO%3A%20T%C5%99i%20body%20proti%20Karvin%C3%A9%20jistil%20stoper%20Ka%C5%A1a%20g%C3%B3lem%20hlavou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frokycansky.denik.cz%2Ffotbal_region%2Fvideo-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html&subject=VIDEO%3A%20T%C5%99i%20body%20proti%20Karvin%C3%A9%20jistil%20stoper%20Ka%C5%A1a%20g%C3%B3lem%20hlavou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ Ačkoliv má v popisu práce gólům spíše zabraňovat, ve včerejším ligovém utkání potvrdil stoper Filip Kaša instinkt zabijáka. Čtvrt hodiny před koncem nekompromisní ranou hlavou pojistil vítězství fotbalistů Viktorie Plzeň nad Karvinou.</p>

<div class="article-multimedium">
        <a href="/galerie/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou.html?photo=1&amp;back=1241148639-2201-49">
            <img src="https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9.jpg" width="630" height="354" alt="Plzeňský stoper Filip Kaša vyváží míč při nedělním utkání s Karvinou." title="Plzeňský stoper Filip Kaša vyváží míč při nedělním utkání s Karvinou." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9.jpg 1x, https://g.denik.cz/46/d1/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou.html?back=1241148639-2201-49&amp;photo=2">
                            <img src="https://g.denik.cz/46/13/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/13/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou_denik-150-3x2.jpg 1x, https://g.denik.cz/46/13/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou.html?back=1241148639-2201-49&amp;photo=3">
                            <img src="https://g.denik.cz/46/e4/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/e4/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/e4/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou.html?back=1241148639-2201-49&amp;photo=4">
                            <img src="https://g.denik.cz/46/1e/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/1e/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/1e/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou.html?back=1241148639-2201-49&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Plzeňský stoper Filip Kaša vyváží míč při nedělním utkání s Karvinou.
        <span class="description-autor">
             | 
            Foto: Foto: fcv/Martin Skála
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Po čtvrtečním utkání, kdy jsme proti Sofii zahráli velice slušně, ale stálo nás to hodně sil, nebyla Karviná snadný soupeř. Mají kvalitu, potrápili nás,“ uznal Filip Kaša.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Potřetí v řadě jste udrželi čisté konto. To je zvlášť pro vás vzadu dobrá vizitka, že?</strong></p>
<p>Je to zásluha celého týmu. Myslím že jsme soupeře do ničeho vážnějšího nepustili. A pohlídali jsme si to.</p>
<div class="fb-wrap"><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Ffcviktoria.cz%2Fvideos%2F565718917887760%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div>
<p></p>
<p><strong>Ale i Karviná se snažila dobře bránit a spoléhala na rychlé brejky. Je těžké být v defenzivě neustále ve střehu?</strong></p>
<p>Je fakt, že mají dobré brejkové hráče, ale žádnou velkou šanci neměli. V defenzivě jsme to zvládli dobře.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://plzensky.denik.cz/ostatni_region/cesti-mistri-nestacili-na-bundesligovy-erlangen-20210823.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/83/cesti-mistri-nestacili-na-bundesligovy-erlangen_denik-150-3x2.jpg" width="150" height="100" alt="DALŠÍ PROHRA. Plzeňští házenkáři prohráli v přípravě s Erlangenem 17:38, dnes je čeká další cesta do Německa. V generálce se představí na palubovce EHV Aue. Na snímku z domácího zápasu  s Coburgem jsou Jan Stehlík a Daniel Režnický." title="DALŠÍ PROHRA. Plzeňští házenkáři prohráli v přípravě s Erlangenem 17:38, dnes je čeká další cesta do Německa. V generálce se představí na palubovce EHV Aue. Na snímku z domácího zápasu  s Coburgem jsou Jan Stehlík a Daniel Režnický." loading="lazy" srcset="https://g.denik.cz/46/83/cesti-mistri-nestacili-na-bundesligovy-erlangen_denik-150-3x2.jpg 1x, https://g.denik.cz/46/83/cesti-mistri-nestacili-na-bundesligovy-erlangen_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Čeští mistři nestačili na bundesligový Erlangen</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Gól na 2:0 jste dával vy hlavou. Byla to secvičená akce?</strong></p>
<p>Ne, ale každý víme, kam nabíhat. Jany (Janošek) mě krásně trefil a padlo to tam.</p>
<p><strong>Je výhra důležitá i s ohledem na odvetu v Sofii?</strong></p>
<p>Každé vítězství vám pomůže psychicky. Máme kvalitu, abychom porazili Sofii i na jejich hřišti.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.8.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rokycansky.denik.cz/fotbal_region/video-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html&text=VIDEO%3A%20T%C5%99i%20body%20proti%20Karvin%C3%A9%20jistil%20stoper%20Ka%C5%A1a%20g%C3%B3lem%20hlavou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frokycansky.denik.cz%2Ffotbal_region%2Fvideo-tri-body-proti-karvine-jistil-stoper-kasa-golem-hlavou-20210823.html&subject=VIDEO%3A%20T%C5%99i%20body%20proti%20Karvin%C3%A9%20jistil%20stoper%20Ka%C5%A1a%20g%C3%B3lem%20hlavou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: MFK Karviná" href="/tagy/mfk-karvina-838.html">MFK Karviná, </a></li>
                    <li><a title="Štítek: Filip Kaša" href="/tagy/filip-kasa-46556.html">Filip Kaša, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/25\/67\/chrastava-padla-s-visnovoun_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/dalsi-emoce-a-vasne-v-chrastave-tri-cervene-karty-za-loket-i-peltovo-deti-202108.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/25/67/chrastava-padla-s-visnovoun_denik-300-16x9.jpg" width="300" height="169" alt="V Chrastavě se fanoušci na fotbale nenudí." title="V Chrastavě se fanoušci na fotbale nenudí." loading="lazy" srcset="https://g.denik.cz/25/67/chrastava-padla-s-visnovoun_denik-300-16x9.jpg 1x, https://g.denik.cz/25/67/chrastava-padla-s-visnovoun_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bizarní urážka rozhodčího, který vytáhl tři červené karty: Jste děti Pelty</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/ostuda-tretiligoveho-klubu-hrac-becka-neznal-datum-narozeni-duel-koncil-o-puli-2.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/35/b1/fotbal-mic-ilustracni-denik-630-16x9_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal - Ilustrační foto" title="Fotbal - Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/35/b1/fotbal-mic-ilustracni-denik-630-16x9_denik-300-16x9.jpg 1x, https://g.denik.cz/35/b1/fotbal-mic-ilustracni-denik-630-16x9_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ostuda třetiligového klubu. Hráč béčka neznal datum narození, duel končil o půli</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/ve-stopach-messiho-votikova-bude-chytat-v-psg-je-to-ulet-smeje-se-20210825.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7a/votikova-2_denik-300-16x9.jpg" width="300" height="169" alt="Barbora Votíková přestoupila do slavného PSG." title="Barbora Votíková přestoupila do slavného PSG." loading="lazy" srcset="https://g.denik.cz/1/7a/votikova-2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7a/votikova-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ve stopách Messiho. Votíková bude chytat za PSG. Je to úlet, směje se</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ceske-fotbalistky.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/jeste-ted-mi-beha-mraz-po-zadech-priznal-soucek-po-30-letech-napodobil-legendu-2.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/fc/f202108151287301_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Souček a jeho radost po gólu do sítě Newcastlu" title="Tomáš Souček a jeho radost po gólu do sítě Newcastlu" loading="lazy" srcset="https://g.denik.cz/1/fc/f202108151287301_denik-300-16x9.jpg 1x, https://g.denik.cz/1/fc/f202108151287301_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slova uznání z Anglie. Souček dostal cenu a řekl: Pořád mi běhá mráz po zádech</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek-proti-newcastlu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3204415605,4083673799,4233935542,4180893508,2373708159,253303082,1725807055,1354062953,2419849817"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-20210825.html"  title="číst článek: Po vyrovnaném prvním poločase neměly Mariánské lázně v Mýtě nárok" tabindex="-1" >
            <img src="https://g.denik.cz/49/17/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-08_denik-210-3x2.jpg" width="210" height="140" alt="Slavoj Mýto - Viktoria Mariánské lázně  3:0" title="Slavoj Mýto - Viktoria Mariánské lázně  3:0" loading="lazy" srcset="https://g.denik.cz/49/17/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-08_denik-210-3x2.jpg 1x, https://g.denik.cz/49/17/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavoj-myto-viktoria-marianske-lazne-3-0.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/fotbal_region/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-20210825.html"  >
            <h3 class="box-article-title fs20">Po vyrovnaném prvním poločase neměly Mariánské lázně v Mýtě nárok</h3>
            <h4 class="box-article-perex fs16">Divizní fotbalisté Slavoje hostili v důležitém zápase pátého kola skupiny A Mariánské Lázně.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/velkou-cenu-kolokramu-vyhral-boros-do-cela-jde-druhy-ryba-20210825.html"  title="číst článek: Velkou cenu Kolokrámu vyhrál Boroš, do čela jde druhý Ryba" tabindex="-1" >
            <img src="https://g.denik.cz/46/fd/cyklo-gl-kolokran-03_denik-210-3x2.jpg" width="210" height="140" alt="Trio nejlepších (zleva) Jan Ryba, Michael Boroš a Martin Boubal." title="Trio nejlepších (zleva) Jan Ryba, Michael Boroš a Martin Boubal." loading="lazy" srcset="https://g.denik.cz/46/fd/cyklo-gl-kolokran-03_denik-210-3x2.jpg 1x, https://g.denik.cz/46/fd/cyklo-gl-kolokran-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cyklistika-gl-kolokram.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/velkou-cenu-kolokramu-vyhral-boros-do-cela-jde-druhy-ryba-20210825.html"  >
            <h3 class="box-article-title fs20">Velkou cenu Kolokrámu vyhrál Boroš, do čela jde druhý Ryba</h3>
            <h4 class="box-article-perex fs16">Dva závody v jednom nabídla Velká cena Kolokrámu - sedmý dvojnásobně bodovaný díl už 20. ročníku…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/podivejte-se-sampionat-v-ocr-sklidil-uspech-vyndavac-dal-zavodnikum-zabrat-20210.html"  title="číst článek: PODÍVEJTE SE: Šampionát v OCR sklidil úspěch. Obávaný Vyndavač dal všem zabrat" tabindex="-1" >
            <img src="https://g.denik.cz/21/ed/mistrovstvi-ceske-republiky-v-ocr-klatovy-2021-57_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství České republiky v OCR - Klatovy 2021 - 1. část" title="Mistrovství České republiky v OCR - Klatovy 2021 - 1. část" loading="lazy" srcset="https://g.denik.cz/21/ed/mistrovstvi-ceske-republiky-v-ocr-klatovy-2021-57_denik-210-3x2.jpg 1x, https://g.denik.cz/21/ed/mistrovstvi-ceske-republiky-v-ocr-klatovy-2021-57_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mcr-v-ocr-2021-v-klatovech-cast-prvni.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 98
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a href="/ostatni_region/podivejte-se-sampionat-v-ocr-sklidil-uspech-vyndavac-dal-zavodnikum-zabrat-20210.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Šampionát v OCR sklidil úspěch. Obávaný Vyndavač dal všem zabrat</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Od pátku do neděle se na klatovském atletickém stadionu a jeho přilehlém…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top20">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/brasy-a-prikosice-b-kraluji-okresni-soutezi-20210825.html"  title="číst článek: Břasy a Příkosice B kralují okresní soutěži" tabindex="-1" >
            <img src="https://g.denik.cz/49/c8/starsi-zaci-fc-podlehli-kladnu-05_denik-210-3x2.jpg" width="210" height="140" alt="FC Rokycany - SK Kladno 1:5. Ilustrační foto." title="FC Rokycany - SK Kladno 1:5. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/49/c8/starsi-zaci-fc-podlehli-kladnu-05_denik-210-3x2.jpg 1x, https://g.denik.cz/49/c8/starsi-zaci-fc-podlehli-kladnu-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-okres/brasy-a-prikosice-b-kraluji-okresni-soutezi-20210825.html"  >
            <h3 class="box-article-title fs20">Břasy a Příkosice B kralují okresní soutěži</h3>
            <h4 class="box-article-perex fs16">V nejnižší soutěži dospělých na Rokycansku se doslova pár hodin před výkopem měnily celky.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/nesmime-jen-branit-prohlasil-pernica-pred-cestou-do-bulharska-20210825.html"  title="číst článek: Nesmíme jen bránit, prohlásil Pernica před cestou do Bulharska" tabindex="-1" >
            <img src="https://g.denik.cz/46/1f/pernica-potlesk_denik-210-3x2.jpg" width="210" height="140" alt="Děkovačka v podání Luďka Pernici." title="Děkovačka v podání Luďka Pernici." loading="lazy" srcset="https://g.denik.cz/46/1f/pernica-potlesk_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1f/pernica-potlesk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pernica-sofia.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/nesmime-jen-branit-prohlasil-pernica-pred-cestou-do-bulharska-20210825.html"  >
            <h3 class="box-article-title fs20">Nesmíme jen bránit, prohlásil Pernica před cestou do Bulharska</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Úvod sezony ho kvůli zdravotním problémům nezastihl v optimální pohodě, ale v prvním…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/vysledkovy-servis-ostatnich-sportovnich-odvetvi-na-rokycansku-20210824.html"  title="číst článek: Ze sportu: Ejpovice pálily po půli slepými, průřez mladým fotbalem v okrese" tabindex="-1" >
            <img src="https://g.denik.cz/38/0e/rk-narodni-hazena1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/38/0e/rk-narodni-hazena1_denik-210-3x2.jpg 1x, https://g.denik.cz/38/0e/rk-narodni-hazena1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/vysledkovy-servis-ostatnich-sportovnich-odvetvi-na-rokycansku-20210824.html"  >
            <h3 class="box-article-title fs20">Ze sportu: Ejpovice pálily po půli slepými, průřez mladým fotbalem v okrese</h3>
            <h4 class="box-article-perex fs16">Prvoligové národní házenkářky TJ Sokol bojovaly v prvním kole nejvyšší soutěže v Blovicích. V…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/priprava-v-litvinove-se-rusi-hokejovou-plzen-suzuji-zraneni-a-nachla-20210824.html"  title="číst článek: Příprava v Litvínově se ruší. Hokejovou Plzeň sužují zranění a nachlazení" tabindex="-1" >
            <img src="https://g.denik.cz/46/c0/hokej-skoda-priprava_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisty Škody Plzeň nespustí do plánovaného přípravného zápasu v Litvínově zranění a nemoci. " title="Hokejisty Škody Plzeň nespustí do plánovaného přípravného zápasu v Litvínově zranění a nemoci. " loading="lazy" srcset="https://g.denik.cz/46/c0/hokej-skoda-priprava_denik-210-3x2.jpg 1x, https://g.denik.cz/46/c0/hokej-skoda-priprava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/priprava-v-litvinove-se-rusi-hokejovou-plzen-suzuji-zraneni-a-nachla-20210824.html"  >
            <h3 class="box-article-title fs20">Příprava v Litvínově se ruší. Hokejovou Plzeň sužují zranění a nachlazení</h3>
            <h4 class="box-article-perex fs16">V úterý podvečer měli hokejisté Škody Plzeň nastoupit v Litvínově k přípravnému duelu proti Vervě…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top21">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/preboru-muzu-vladne-zaloha-radnic-20210824.html"  title="číst článek: Přeboru mužů vládne záloha Radnic" tabindex="-1" >
            <img src="https://g.denik.cz/19/09/fotbal_fotbalovy_mic_ilustracni_100516_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/19/09/fotbal_fotbalovy_mic_ilustracni_100516_denik-210-3x2.jpg 1x, https://g.denik.cz/19/09/fotbal_fotbalovy_mic_ilustracni_100516_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/preboru-muzu-vladne-zaloha-radnic-20210824.html"  >
            <h3 class="box-article-title fs20">Přeboru mužů vládne záloha Radnic</h3>
            <h4 class="box-article-perex fs16">Záloha TJ Sokol zaskočila Strašice a v sobotu pokořila také Hrádek.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/trener-bilek-toci-sestavou-ale-viktoria-porad-vyhrava-20210823.html"  title="číst článek: Trenér Bílek točí sestavou, ale Viktoria pořád vyhrává" tabindex="-1" >
            <img src="https://g.denik.cz/46/9c/trener-bilek-toci-sestavou-ale-viktoria-porad-vyhrava_denik-210-3x2.jpg" width="210" height="140" alt="TAK KOHO TAM DÁME? Jako by přemýšleli asistent trenéra Pavel Horváth i hlavní kouč Michal Bílek v nedělním zápase s Karvinou. Zatím jim rotace se sestavou vychází." title="TAK KOHO TAM DÁME? Jako by přemýšleli asistent trenéra Pavel Horváth i hlavní kouč Michal Bílek v nedělním zápase s Karvinou. Zatím jim rotace se sestavou vychází." loading="lazy" srcset="https://g.denik.cz/46/9c/trener-bilek-toci-sestavou-ale-viktoria-porad-vyhrava_denik-210-3x2.jpg 1x, https://g.denik.cz/46/9c/trener-bilek-toci-sestavou-ale-viktoria-porad-vyhrava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/viktoria-plzen-mfk-karvina-2-0.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/fotbal-prvni-liga/trener-bilek-toci-sestavou-ale-viktoria-porad-vyhrava-20210823.html"  >
            <h3 class="box-article-title fs20">Trenér Bílek točí sestavou, ale Viktoria pořád vyhrává</h3>
            <h4 class="box-article-perex fs16">Nedělním vítězstvím nad MFK Karviná (2:0) zaokrouhlili fotbalisté plzeňské Viktorie počet zápasů…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="2201"
    data-articleId="5981479"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1629894210"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/fotbal_region/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-20210825.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/49/17/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-08_denik-120-3x2.jpg" width="120" height="80" alt="Slavoj Mýto - Viktoria Mariánské lázně  3:0" title="Slavoj Mýto - Viktoria Mariánské lázně  3:0" loading="lazy" srcset="https://g.denik.cz/49/17/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-08_denik-120-3x2.jpg 1x, https://g.denik.cz/49/17/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" >
            
            Fotbal
        </a>

        </div>
        <a href="/fotbal_region/po-vyrovnanem-prvnim-polocase-nemely-marianske-lazne-v-myte-narok-20210825.html" tabindex="-1" title="číst článek: Po vyrovnaném prvním poločase neměly Mariánské lázně v Mýtě nárok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Po vyrovnaném prvním poločase neměly Mariánské lázně v Mýtě nárok</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top9">
    <div class="box-article-left">
        <a href="/fotbal_region/nesmime-jen-branit-prohlasil-pernica-pred-cestou-do-bulharska-20210825.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/1f/pernica-potlesk_denik-120-3x2.jpg" width="120" height="80" alt="Děkovačka v podání Luďka Pernici." title="Děkovačka v podání Luďka Pernici." loading="lazy" srcset="https://g.denik.cz/46/1f/pernica-potlesk_denik-120-3x2.jpg 1x, https://g.denik.cz/46/1f/pernica-potlesk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" >
            
            Fotbal
        </a>

        </div>
        <a href="/fotbal_region/nesmime-jen-branit-prohlasil-pernica-pred-cestou-do-bulharska-20210825.html" tabindex="-1" title="číst článek: Nesmíme jen bránit, prohlásil Pernica před cestou do Bulharska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Nesmíme jen bránit, prohlásil Pernica před cestou do Bulharska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/fotbal_region/preboru-muzu-vladne-zaloha-radnic-20210824.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/09/fotbal_fotbalovy_mic_ilustracni_100516_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/19/09/fotbal_fotbalovy_mic_ilustracni_100516_denik-120-3x2.jpg 1x, https://g.denik.cz/19/09/fotbal_fotbalovy_mic_ilustracni_100516_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" >
            
            Fotbal
        </a>

        </div>
        <a href="/fotbal_region/preboru-muzu-vladne-zaloha-radnic-20210824.html" tabindex="-1" title="číst článek: Přeboru mužů vládne záloha Radnic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Přeboru mužů vládne záloha Radnic</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fejeton-svatebni-20210825.html" tabindex="-1" title="číst článek: FEJETON: Svatební">
			        <h3 class="ugc-promo__article-title">FEJETON: Svatební</h3>
			    </a>
				<a href="/ctenar-reporter/obrovsky-roll-cloud-se-v-nedeli-rano-vyskytnul-i-nad-rokycany-20210823.html" tabindex="-1" title="číst článek: Obrovský roll cloud se v neděli ráno vyskytnul i nad Rokycany">
			        <h3 class="ugc-promo__article-title">Obrovský roll cloud se v neděli ráno vyskytnul i nad Rokycany</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0d4671241cb22042e608c1a20807b63.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pohledová diagnostika těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pohledová diagnostika těla</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-opravdu-nutne-vzdat-se-peciva-kdyz-chcete-zhubnout-20210825.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46f23e8df1d323f57c389f48d3071465.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-opravdu-nutne-vzdat-se-peciva-kdyz-chcete-zhubnout-20210825.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Je opravdu nutné vzdát se pečiva, když chcete zhubnout?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je opravdu nutné vzdát se pečiva, když chcete zhubnout?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/012d548b3d751f4dc1a1e609dd4df20d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pohledová diagnostika těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pohledová diagnostika těla</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-opravdu-nutne-vzdat-se-peciva-kdyz-chcete-zhubnout-20210825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6214d4e81120c7f6da0b4a94f008539b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-opravdu-nutne-vzdat-se-peciva-kdyz-chcete-zhubnout-20210825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Je opravdu nutné vzdát se pečiva, když chcete zhubnout?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je opravdu nutné vzdát se pečiva, když chcete zhubnout?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/28032-inspirace-styl-cottagecore-dycha-venkovskou-idylkou/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/19560f858a398fdd8d3354089a8867eb.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/28032-inspirace-styl-cottagecore-dycha-venkovskou-idylkou/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Styl Cottagecore dýchá venkovskou idylkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Styl Cottagecore dýchá venkovskou idylkou</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zemrela-nejstarsi-ceska-herecka-95-znate-ji-z-ordinace-i-ulice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8376353ea81ea997faca7e6b5b8bafa1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zemrela-nejstarsi-ceska-herecka-95-znate-ji-z-ordinace-i-ulice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zemřela nejstarší česká herečka (†95). Znáte ji z Ordinace i Ulice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zemřela nejstarší česká herečka (†95). Znáte ji z Ordinace…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/do-ceska-vtrhne-podzimni-pocasi-ochladi-se-a-bude-prset-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/176da8937e558dc8d64c1dc6cbb77fb2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-ceska-vtrhne-podzimni-pocasi-ochladi-se-a-bude-prset-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Do Česka vtrhne podzimní počasí. Ochladí se a bude pršet. PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Do Česka vtrhne podzimní počasí. Ochladí se a bude pršet.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-premek-forejt-zacatky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/profimedia-0530099758-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/120/ae/profimedia-0530099758-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/profimedia-0530099758-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-premek-forejt-zacatky.html" tabindex="-1" title="číst článek: Eva Burešová o vztahu s Forejtem: Zaujal mě nejdříve svým hlasem a tancem"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová o vztahu s Forejtem: Zaujal mě nejdříve svým hlasem a tancem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/pancochova-svatba.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cd/profimedia-0186905533_denik-120-3x2.jpg" width="120" height="80" alt="Šárka Pančochová se vdala." title="Šárka Pančochová se vdala." loading="lazy" srcset="https://g.denik.cz/120/cd/profimedia-0186905533_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cd/profimedia-0186905533_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/pancochova-svatba.html" tabindex="-1" title="číst článek: Trápení před svatbou: Pančochová kvůli lásce k ženě řešila zásadní problém"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Trápení před svatbou: Pančochová kvůli lásce k ženě řešila zásadní problém</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/nejvetsi-krasky-z-telenovel.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png" width="120" height="80" alt="Natalia Oreiro dříve a dnes" title="Natalia Oreiro dříve a dnes" loading="lazy" srcset="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png 1x, https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/nejvetsi-krasky-z-telenovel.html" tabindex="-1" title="číst článek: Rosalinda, Esmeralda, Milagros: Jak vypadají dnes největší krásky z telenovel?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rosalinda, Esmeralda, Milagros: Jak vypadají dnes největší krásky z telenovel?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/belgicky-premier-pornoherecka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f0/profimedia-0622275275_denik-120-3x2.jpg" width="120" height="80" alt="Belgický premiér Alexander De Croo" title="Belgický premiér Alexander De Croo" loading="lazy" srcset="https://g.denik.cz/120/f0/profimedia-0622275275_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/profimedia-0622275275_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/belgicky-premier-pornoherecka.html" tabindex="-1" title="číst článek: Belgický premiér má problém: Snažil se sbalit česko-italskou pornoherečku"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Belgický premiér má problém: Snažil se sbalit česko-italskou pornoherečku</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/3/0/8/2/2553082-500-810.jpg" width="180" alt="BILLA - Vaše oblíbené značky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Vaše oblíbené značky v Bille
                    <div class="prometheus-date prometheus__date">16.08. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/4/9/9/3/2554993-500-810.jpg" width="180" alt="PENNY MARKET - Léto končí, škola začíná" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Léto končí, škola začíná
                    <div class="prometheus-date prometheus__date">19.08. - 01.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/1/9/0/3/2521903-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Zpátky do lavic
                    <div class="prometheus-date prometheus__date">26.07. - 29.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/1/6/9/2565169-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">26.08. - 01.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert
                    <div class="prometheus-date prometheus__date">30.06. - 31.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-58643065-wbqr5y.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zootechnik, 27 000 Kč" target="_blank" rel="noopener">
				       	zootechnik, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prakticka-sestra-58576591-wztu7v.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Praktická  sestra, 26 000 Kč" target="_blank" rel="noopener">
				       	Praktická  sestra, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58383507-wkq9hj.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 17 100 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 17 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58561211-wqq86b.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 16 900 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 16 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-56717519-wmfm3t.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik, 18 500 Kč" target="_blank" rel="noopener">
				       	Automechanik, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ovocnari-vinohradnici-58386353-wvws1c.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ovocnáři, vinohradníci, chmelaři a ostatní pěstitelé plodů rostoucích na stromech a keřích, 17 000 Kč" target="_blank" rel="noopener">
				       	ovocnáři, vinohradníci, chmelaři a ostatní pěstitelé plodů rostoucích na stromech a keřích, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/farmaceuticky-asistent-58576619-w6b27b.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Farmaceutický asistent, 32 600 Kč" target="_blank" rel="noopener">
				       	Farmaceutický asistent, 32 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-dodavkoveho-vozidla-58456297-wtjegu.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič dodávkového vozidla - kurýr, 16 800 Kč" target="_blank" rel="noopener">
				       	řidič dodávkového vozidla - kurýr, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-2-0i-110KW-Sedan-Limuzina-158989274140673.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/650/650-i-Cabrio-30-Kabriolet-Roadster-1619507560067158.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 650 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 650 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-XD-M-sp-SUV-1629446777147258.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-xi-Touring-Kombi-1610085774672108.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 " target="_blank" rel="noopener">
			          	BMW 530 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-1-8-316-Se-Sedan-Limuzina-16075713434510.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	BMW 3 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/635/635-CSi-M-Techn-Sportovni-Kupe-155904895514121.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 635 " target="_blank" rel="noopener">
			          	BMW 635 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/316/316-automat-E30-Sedan-Limuzina-16265971246250.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 316 " target="_blank" rel="noopener">
			          	BMW 316 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/8/8-5-6-850CSI-Sportovni-Kupe-160995975799129.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 8 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 8 první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-4x4-1-maj-nehavar-2513861.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0TDI 125kw 4x4 1 maj,nehavar" target="_blank" rel="noopener">
			          	Škoda Superb 2,0TDI 125kw 4x4 1 maj,nehavar
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-0-1-maj-koup-cr-1majitel-2513841.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,0 1 maj koup ČR 1majitel" target="_blank" rel="noopener">
			          	Citroën C3 1,0 1 maj koup ČR 1majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/nafta/citroen-c3-1-4-hdi-50kw-perf-stav-2513869.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,4 HDI 50KW perf. stav" target="_blank" rel="noopener">
			          	Citroën C3 1,4 HDI 50KW perf. stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-perf-stav-sada-kol-2513768.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,6 TDI perf. stav.+ sada kol" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,6 TDI perf. stav.+ sada kol
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svojkovice-4053942#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svojkovice Prodej domu" target="_blank" rel="noopener">
			          	Svojkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brasy-4053510#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břasy Prodej domu" target="_blank" rel="noopener">
			          	Břasy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-teskov-4050890#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Těškov Prodej domu" target="_blank" rel="noopener">
			          	Těškov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brasy-4050717#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břasy Prodej domu" target="_blank" rel="noopener">
			          	Břasy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-radnice-na-potocich-4049383#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Radnice, Na Potocích Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Radnice, Na Potocích Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rokycany-prazska-4048846#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Pražská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Rokycany, Pražská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holoubkov-4047309#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holoubkov Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Holoubkov Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rokycany-frantiska-cerneho-4047075#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Františka Černého Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Rokycany, Františka Černého Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/rokycansky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/rokycansky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001629895457/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627543162.js"></script>
</body>
</html>