
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rokycanský deník",
                "item": "https:\/\/rokycansky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/rokycansky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Rokycansko už zná nejlepší sportovce",
                "item": "https:\/\/rokycansky.denik.cz\/ostatni_region\/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rokycansko už zná nejlepší sportovce - Rokycanský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vyhlášení Sportovce roku uspořádalo vedení Sportovní a tělovýchovné organizace Rokycanska (STOR).">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632889843/build/js/test-cache.js" defer></script>




    <meta name="author" content="Václav Havránek">


	<meta property="og:site_name" content="Rokycanský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html">
	<meta property="og:title" content="Rokycansko už zná nejlepší sportovce">
	<meta property="og:description" content="Vyhlášení Sportovce roku uspořádalo vedení Sportovní a tělovýchovné organizace Rokycanska (STOR).">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Rokycansko už zná nejlepší sportovce">
	<meta name="twitter:description" content="Vyhlášení Sportovce roku uspořádalo vedení Sportovní a tělovýchovné organizace Rokycanska (STOR).">
	<meta property="og:image" content="https://g.denik.cz/49/53/rokycansko-uz-zna-nejlepsi-sportovce-11_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vyhlášení sportovce roku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/49/53/rokycansko-uz-zna-nejlepsi-sportovce-11_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/49/53/rokycansko-uz-zna-nejlepsi-sportovce-11_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">
    <meta property="article:published_time" content="2021-09-27T09:03:00+02:00">
    <meta property="article:modified_time" content="2021-09-27T09:03:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1632485938.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632889843/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rokycansky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rokycanský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Frokycansko-uz-zna-nejlepsi-sportovce-20210926.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Frokycansko-uz-zna-nejlepsi-sportovce-20210926.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/rokycansky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://rokycansky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://rokycansky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://rokycansky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://rokycansky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://rokycansky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://rokycansky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://rokycansky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://rokycansky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://rokycansky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://rokycansky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://rokycansky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Rokycansko už zná nejlepší sportovce</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">27.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/49/e7/vaclav-havranek-rokycany_denik-75-1x1.jpg" width="75" height="75" alt="Václav Havránek" title="Václav Havránek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/49/e7/vaclav-havranek-rokycany_denik-75-1x1.jpg 1x, https://g.denik.cz/49/e7/vaclav-havranek-rokycany_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/vaclav-havranek-343.html">
                            <span class="article-info__author-name">
                                Václav
                                Havránek
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/vaclav-havranek-343.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html&text=Rokycansko%20u%C5%BE%20zn%C3%A1%20nejlep%C5%A1%C3%AD%20sportovce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Frokycansko-uz-zna-nejlepsi-sportovce-20210926.html&subject=Rokycansko%20u%C5%BE%20zn%C3%A1%20nejlep%C5%A1%C3%AD%20sportovce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Vyhlášení Sportovce roku uspořádalo vedení Sportovní a tělovýchovné organizace Rokycanska (STOR).</p>

<div class="article-multimedium">
        <a href="/galerie/vyhlaseni-sportovce-roku.html?photo=1&amp;back=1531657447-2203-49">
            <img src="https://g.denik.cz/49/53/rokycansko-uz-zna-nejlepsi-sportovce-11_denik-630-16x9.jpg" width="630" height="354" alt="Vyhlášení sportovce roku" title="Vyhlášení sportovce roku" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/49/53/rokycansko-uz-zna-nejlepsi-sportovce-11_denik-630-16x9.jpg 1x, https://g.denik.cz/49/53/rokycansko-uz-zna-nejlepsi-sportovce-11_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vyhlaseni-sportovce-roku.html?back=1531657447-2203-49&amp;photo=2">
                            <img src="https://g.denik.cz/49/2f/rokycansko-uz-zna-nejlepsi-sportovce_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/2f/rokycansko-uz-zna-nejlepsi-sportovce_denik-150-3x2.jpg 1x, https://g.denik.cz/49/2f/rokycansko-uz-zna-nejlepsi-sportovce_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyhlaseni-sportovce-roku.html?back=1531657447-2203-49&amp;photo=3">
                            <img src="https://g.denik.cz/49/20/rokycansko-uz-zna-nejlepsi-sportovce-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/20/rokycansko-uz-zna-nejlepsi-sportovce-01_denik-150-3x2.jpg 1x, https://g.denik.cz/49/20/rokycansko-uz-zna-nejlepsi-sportovce-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyhlaseni-sportovce-roku.html?back=1531657447-2203-49&amp;photo=4">
                            <img src="https://g.denik.cz/49/6d/rokycansko-uz-zna-nejlepsi-sportovce-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/6d/rokycansko-uz-zna-nejlepsi-sportovce-02_denik-150-3x2.jpg 1x, https://g.denik.cz/49/6d/rokycansko-uz-zna-nejlepsi-sportovce-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vyhlaseni-sportovce-roku.html?back=1531657447-2203-49&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>22 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Vyhlášení sportovce roku
        <span class="description-autor">
             | 
            Foto: Deník/Václav Havránek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Spolek, který je součástí České unie sportu, si k tomu na sklonku týdne zamluvil obřadní síň radnice v okresním městě. „Covidová doba sice soutěžím a šampionátům moc nepřála, ale přesto se máme čím pochlubit a koho ocenit,“ zdůraznil šéf STOR Jiří Sýkora. Za asistence starosty Václava Kočího a předsedy ČUS v kraji Jana Műllera se ujal dekorování vybraných jednotlivců i týmů. Individuální odměny byly určené pro Magdalenu Sailerovou (přes zdravotní hendikep vyniká v atletice, tenisu i sjezdovém lyžování), Petru Otec Hanzlovskou (reprezentuje ČR v bowlingu), Martina Petráše (thajský box) nebo kanonýrku házenkářek Ejpovic Kateřinu Loukotovou. Chyběl jen biker Ondra Cink: „Už musel odjet na poslední závod sezony do Polska,“ hlásila maminka. V kolektivech uspěly Fabiánky Strašice (lakros) a fotbalisté TJ Sokol Radnice, kteří válí mezi krajskou elitou. Potlesk patřil i trenérovi thajského boxu Jaroslavu Hodinovi a volejbalovému rozhodčímu Bohumilu Noskovi.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://rokycansky.denik.cz/z-regionu/tri-hrady-predvedly-modu-stredoveku-otevreny-budou-i-v-pondeli-a-ve-svatek-20210.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/21/1f/tri-hrady-predvedly-modu-stredoveku-otevreny-budou-i-v-pondeli-a-ve-svatek-30_denik-150-3x2.jpg" width="150" height="100" alt="Dny Šumavského trojhradí ve Velharticích." title="Dny Šumavského trojhradí ve Velharticích." loading="lazy" srcset="https://g.denik.cz/21/1f/tri-hrady-predvedly-modu-stredoveku-otevreny-budou-i-v-pondeli-a-ve-svatek-30_denik-150-3x2.jpg 1x, https://g.denik.cz/21/1f/tri-hrady-predvedly-modu-stredoveku-otevreny-budou-i-v-pondeli-a-ve-svatek-30_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Tři hrady předvedly módu středověku, otevřeny budou i v pondělí a ve svátek</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>
</div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.9.2021</span>
    
    <a href="/diskuse/nova/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rokycansky.denik.cz/ostatni_region/rokycansko-uz-zna-nejlepsi-sportovce-20210926.html&text=Rokycansko%20u%C5%BE%20zn%C3%A1%20nejlep%C5%A1%C3%AD%20sportovce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Frokycansko-uz-zna-nejlepsi-sportovce-20210926.html&subject=Rokycansko%20u%C5%BE%20zn%C3%A1%20nejlep%C5%A1%C3%AD%20sportovce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: okres Rokycany" href="/tagy/okres-rokycany-1888.html">okres Rokycany, </a></li>
                    <li><a title="Štítek: Sportovec roku" href="/tagy/sportovec-roku-10755.html">Sportovec roku, </a></li>
                    <li><a title="Štítek: Jiří Sýkora (vícebojař)" href="/tagy/jiri-sykora-vicebojar-13318.html">Jiří Sýkora (vícebojař), </a></li>
                    <li><a title="Štítek: Václav Kočí" href="/tagy/vaclav-koci-5373.html">Václav Kočí, </a></li>
                    <li><a title="Štítek: Martin Petráš" href="/tagy/martin-petras-47049.html">Martin Petráš, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Ejpovice" href="/tagy/ejpovice-3811.html">Ejpovice, </a></li>
                    <li><a title="Štítek: Strašice" href="/tagy/strasice-1459.html">Strašice</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/46\/a6\/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-20210928.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/a6/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-300-16x9.jpg" width="300" height="169" alt="STŘELEC V AKCI. Ukrajinský fotbalista Leonid Gavrylovskyy hostuje z plzeňského Petřína v Horní Bříze, na snímku z utkání v Bolevci, kde pomohl hattrickem k obratu z 0:2 na 5:2. Foto: Martin Mangl" title="STŘELEC V AKCI. Ukrajinský fotbalista Leonid Gavrylovskyy hostuje z plzeňského Petřína v Horní Bříze, na snímku z utkání v Bolevci, kde pomohl hattrickem k obratu z 0:2 na 5:2. Foto: Martin Mangl" loading="lazy" srcset="https://g.denik.cz/46/a6/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-300-16x9.jpg 1x, https://g.denik.cz/46/a6/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">V krajském přeboru řádí Gavrylovskyy z Kyjeva. Do Čech se dostal v pěti letech</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/leonid-gavrylovskyy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/z-vody-taha-hovada-driv-brodsky-desil-brankare-ted-je-postrachem-ryb-20210927.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/a2/brod1sky_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Brodský a jeho úlovky." title="Tomáš Brodský a jeho úlovky." loading="lazy" srcset="https://g.denik.cz/15/a2/brod1sky_denik-300-16x9.jpg 1x, https://g.denik.cz/15/a2/brod1sky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z vody tahá hovada! Dřív Brodský děsil brankáře, teď je postrachem ryb</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/rybar-a-fotbalista-tomas-brodsky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fanousci-jsou-zase-u-vytrzeni-ze-schicka-expert-navrhl-zlutou-za-zesmesnovani-20.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/87/0005092302-podle-utocnika-patrika-schicka-si-fotbaliste-leverkusenu-v-primem-souboji-o-prvni-misto-n_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick a jeho radost z gólu." title="Patrik Schick a jeho radost z gólu." loading="lazy" srcset="https://g.denik.cz/1/87/0005092302-podle-utocnika-patrika-schicka-si-fotbaliste-leverkusenu-v-primem-souboji-o-prvni-misto-n_denik-300-16x9.jpg 1x, https://g.denik.cz/1/87/0005092302-podle-utocnika-patrika-schicka-si-fotbaliste-leverkusenu-v-primem-souboji-o-prvni-misto-n_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušci jsou (zase) u vytržení ze Schicka. Expert navrhl žlutou za zesměšňování</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/patrik-schick-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fenin-kadlec-simak-alkohol-drogy-fotbal-zraneni.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin v akci" title="Martin Fenin v akci" loading="lazy" srcset="https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9.jpg 1x, https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Promarněné talenty českého fotbalu: Pád z okna, problémy s hazardem či alkoholem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbal-talent-cesko.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2682964009,3071763419,2946792454,1990045282,3051677794,3648971858,793362740,314193995,4246354608"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-divize/rokycany-vyhraly-potreti-v-rade-navic-opet-s-nulou-vzadu-myto-v-derby-padlo-2021.html"  title="číst článek: Rokycany vyhrály potřetí v řadě, navíc opět s nulou vzadu. Mýto v derby padlo" tabindex="-1" >
        <img src="https://g.denik.cz/49/67/rokycany-vyhraly-potreti-za-sebou-navic-opet-s-nulou-vzadu-myto-padlo-v-presticich-13_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté FC Rokycany (na archivním snímku hráči v zelených dresech) porazili Jindřichův Hradec 2:0 a slaví třetí výhru v řadě." title="Fotbalisté FC Rokycany (na archivním snímku hráči v zelených dresech) porazili Jindřichův Hradec 2:0 a slaví třetí výhru v řadě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/67/rokycany-vyhraly-potreti-za-sebou-navic-opet-s-nulou-vzadu-myto-padlo-v-presticich-13_denik-210-3x2.jpg 1x, https://g.denik.cz/49/67/rokycany-vyhraly-potreti-za-sebou-navic-opet-s-nulou-vzadu-myto-padlo-v-presticich-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rokycany-vyhraly-potreti-za-sebou-navic-opet-s-nulou-vzadu-myto-padlo-v-presticich.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 52
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/rokycany-vyhraly-potreti-v-rade-navic-opet-s-nulou-vzadu-myto-v-derby-padlo-2021.html"  >
            <h3 class="box-article-title fs20">Rokycany vyhrály potřetí v řadě, navíc opět s nulou vzadu. Mýto v derby padlo</h3>
            /OHLASY, VIDEO/ Na svatého Václava byla na programu kompletní předehrávka 15. kola FORTUNA divize…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/foto-horni-brize-a-nepomuku-se-dari-lhota-po-dvou-porazkach-zabrala-20210927.html"  title="číst článek: FOTO: Horní Bříze a Nepomuku se daří. Lhota po dvou porážkách zabrala" tabindex="-1" >
        <img src="https://g.denik.cz/46/3e/foto-horni-brize-a-nepomuku-se-dari-lhota-po-dvou-porazkach-zabrala-14_denik-210-3x2.jpg" width="210" height="140" alt="TJ Zruč (modří) - FK Nepomuk (růžové dresy) 0:3." title="TJ Zruč (modří) - FK Nepomuk (růžové dresy) 0:3." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/3e/foto-horni-brize-a-nepomuku-se-dari-lhota-po-dvou-porazkach-zabrala-14_denik-210-3x2.jpg 1x, https://g.denik.cz/46/3e/foto-horni-brize-a-nepomuku-se-dari-lhota-po-dvou-porazkach-zabrala-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/foto-horni-brize-a-nepomuku-se-dari-lhota-po-dvou-porazkach-zabrala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-horni-brize-a-nepomuku-se-dari-lhota-po-dvou-porazkach-zabrala-20210927.html"  >
            <h3 class="box-article-title fs20">FOTO: Horní Bříze a Nepomuku se daří. Lhota po dvou porážkách zabrala</h3>
            /FOTO ZE ZRUČE A DOMAŽLIC, VIDEO/ Třetí vítězství za sebou si v sobotním utkání 9. kola krajského…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/fotbal-prvni-liga/foto-mame-dalsi-tri-body-po-vykonu-ktery-nebyl-dobry-uznal-trener-bilek-20210926.html"  title="číst článek: FOTO: Máme další tři body po výkonu, který nebyl dobrý, uznal trenér Bílek" tabindex="-1" >
        <img src="https://g.denik.cz/46/df/pard-12-bilek_denik-210-3x2.jpg" width="210" height="140" alt="Zadumaný trenér Michal Bílek už připravoval další střídání, když v tom přišel vítězný gól." title="Zadumaný trenér Michal Bílek už připravoval další střídání, když v tom přišel vítězný gól." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/df/pard-12-bilek_denik-210-3x2.jpg 1x, https://g.denik.cz/46/df/pard-12-bilek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/viktorka-pardubice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/foto-mame-dalsi-tri-body-po-vykonu-ktery-nebyl-dobry-uznal-trener-bilek-20210926.html"  >
            <h3 class="box-article-title fs20">FOTO: Máme další tři body po výkonu, který nebyl dobrý, uznal trenér Bílek</h3>
            Nebyla to od plzeňských fotbalistů žádná velká krása, ale po vítězství 1:0 nad Pardubicemi v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/hokej_region/hokejiste-hk-hostili-kaznejov-a-nastrileli-apollu-devet-branek-20210928.html"  title="číst článek: Hokejisté HK hostili Kaznějov  a nastříleli Apollu devět branek" tabindex="-1" >
        <img src="https://g.denik.cz/74/e4/hokej_puk_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/e4/hokej_puk_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/74/e4/hokej_puk_ilu_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/hokejiste-hk-hostili-kaznejov-a-nastrileli-apollu-devet-branek-20210928.html"  >
            <h3 class="box-article-title fs20">Hokejisté HK hostili Kaznějov  a nastříleli Apollu devět branek</h3>
            O sportovní vládu se s fotbalem začíná dělit lední hokej.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/mistr-v-reprize-finale-zdemoloval-tygry-trun-s-namahou-uhajila-boleslav-20210928.html"  title="číst článek: Mistr v repríze finále zdemoloval Tygry, trůn s námahou uhájila Boleslav" tabindex="-1" >
        <img src="https://g.denik.cz/1/1f/9-kolo-elh-trinec-porazil-liberec-7-2-tabulku-dal-vede-boleslav_denik-210-3x2.jpg" width="210" height="140" alt="Třinec ovládl reprízu finále a Liberec rozdrtil 7:2. Zleva brankář Petr Kváča z Liberce a Martin Růžička z Třince." title="Třinec ovládl reprízu finále a Liberec rozdrtil 7:2. Zleva brankář Petr Kváča z Liberce a Martin Růžička z Třince." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1f/9-kolo-elh-trinec-porazil-liberec-7-2-tabulku-dal-vede-boleslav_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1f/9-kolo-elh-trinec-porazil-liberec-7-2-tabulku-dal-vede-boleslav_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-tipsport-extraliga-olomouc-vs-zlin.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/mistr-v-reprize-finale-zdemoloval-tygry-trun-s-namahou-uhajila-boleslav-20210928.html"  >
            <h3 class="box-article-title fs20">Mistr v repríze finále zdemoloval Tygry, trůn s námahou uhájila Boleslav</h3>
            /FOTO/ Sváteční kolo hokejové extraligy mělo na programu sedm zápasů. V repríze finále mistrovský…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/zachranit-ligu-pro-teplice-nebude-pro-jarosika-legrace-tusi-bicovsky-20210928.html"  title="číst článek: Expert Deníku Bičovský: Zachránit ligu pro Teplice nebude pro Jarošíka legrace" tabindex="-1" >
        <img src="https://g.denik.cz/15/bc/vroutek-memorial-fotbal-zdenek-kovar_denik-210-3x2.jpg" width="210" height="140" alt="Přemysl Bičovský, fotbalový internacionál." title="Přemysl Bičovský, fotbalový internacionál." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/bc/vroutek-memorial-fotbal-zdenek-kovar_denik-210-3x2.jpg 1x, https://g.denik.cz/15/bc/vroutek-memorial-fotbal-zdenek-kovar_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/zachranit-ligu-pro-teplice-nebude-pro-jarosika-legrace-tusi-bicovsky-20210928.html"  >
            <h3 class="box-article-title fs20">Expert Deníku Bičovský: Zachránit ligu pro Teplice nebude pro Jarošíka legrace</h3>
            Zachránit teplické skláře i nadále mezi tuzemskou fotbalovou elitou v první lize bude podle…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top20">

    <a class="box-article-left" href="/fotbal_region/okresni-prebor-muzu-radnice-b-nasly-poprve-premozitele-20210928.html"  title="číst článek: Okresní přebor mužů - Radnice B našly poprvé přemožitele" tabindex="-1" >
        <img src="https://g.denik.cz/3/08/fotbalovy-mic-foto-denik-jiri-oborny-d190531nkinm2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/08/fotbalovy-mic-foto-denik-jiri-oborny-d190531nkinm2_denik-210-3x2.jpg 1x, https://g.denik.cz/3/08/fotbalovy-mic-foto-denik-jiri-oborny-d190531nkinm2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/okresni-prebor-muzu-radnice-b-nasly-poprve-premozitele-20210928.html"  >
            <h3 class="box-article-title fs20">Okresní přebor mužů - Radnice B našly poprvé přemožitele</h3>
            Dění v okresním přeboru mužů se dramatizuje. Vedoucí záloha Radnic ztratila první body a blíží se…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/ostatni_region/co-chystaji-sportovci-na-svatecni-den-20210927.html"  title="číst článek: Co chystají sportovci na sváteční den..." tabindex="-1" >
        <img src="https://g.denik.cz/24/81/fotbalovy-mic_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/81/fotbalovy-mic_denik-210-3x2.jpg 1x, https://g.denik.cz/24/81/fotbalovy-mic_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/co-chystaji-sportovci-na-svatecni-den-20210927.html"  >
            <h3 class="box-article-title fs20">Co chystají sportovci na sváteční den...</h3>
            Přečtěte si, jaké sportovní akce se chystají na 28. září.
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-divize/petrinsky-vodrazka-pomohl-dvema-goly-skolit-myto-20210927.html"  title="číst článek: Petřínský Vodrážka pomohl dvěma góly skolit Mýto. Přeštice v přestřelce udolaly" tabindex="-1" >
        <img src="https://g.denik.cz/46/1a/petrin-jede-na-pudu-rozjetych-klatov-chceme-vyhrat-hlasi-kouc-radek-vodrazka-65_denik-210-3x2.jpg" width="210" height="140" alt="7. kolo FORTUNA divize A: SK Petřín Plzeň (červení) - SK Otava Katovice (modří) 7:0." title="7. kolo FORTUNA divize A: SK Petřín Plzeň (červení) - SK Otava Katovice (modří) 7:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/1a/petrin-jede-na-pudu-rozjetych-klatov-chceme-vyhrat-hlasi-kouc-radek-vodrazka-65_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1a/petrin-jede-na-pudu-rozjetych-klatov-chceme-vyhrat-hlasi-kouc-radek-vodrazka-65_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sk-petrin-plzen-sk-otava-katovice-7-0.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/petrinsky-vodrazka-pomohl-dvema-goly-skolit-myto-20210927.html"  >
            <h3 class="box-article-title fs20">Petřínský Vodrážka pomohl dvěma góly skolit Mýto. Přeštice v přestřelce udolaly</h3>
            Rokycany se rozstřílely v Sedlčanech. Klatovy narazily v Chebu. Fotbalisté Petřína ukořistili z…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/ostatni_region/co-chystaji-sportovci-na-svatecni-den-20210927.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/81/fotbalovy-mic_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/24/81/fotbalovy-mic_denik-120-3x2.jpg 1x, https://g.denik.cz/24/81/fotbalovy-mic_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/co-chystaji-sportovci-na-svatecni-den-20210927.html" tabindex="-1" title="číst článek: Co chystají sportovci na sváteční den..." onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Co chystají sportovci na sváteční den...</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top16">
    <div class="box-article-left">
        <a href="/ostatni_region/invelt-rallye-pacejov-pojede-ceska-spicka-i-legenda-mezi-piloty-delecour-2021092.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/dd/francouzska-legenda-delecour-ozdobi-pacejovskou-rallye_denik-120-3x2.jpg" width="120" height="80" alt="Francois Delecour by se měl představit na Rallye Pačejov." title="Francois Delecour by se měl představit na Rallye Pačejov." loading="lazy" srcset="https://g.denik.cz/21/dd/francouzska-legenda-delecour-ozdobi-pacejovskou-rallye_denik-120-3x2.jpg 1x, https://g.denik.cz/21/dd/francouzska-legenda-delecour-ozdobi-pacejovskou-rallye_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/invelt-rallye-pacejov-pojede-ceska-spicka-i-legenda-mezi-piloty-delecour-2021092.html" tabindex="-1" title="číst článek: Invelt Rallye Pačejov pojede česká špička i legenda mezi piloty Delecour" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Invelt Rallye Pačejov pojede česká špička i legenda mezi piloty Delecour</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top16">
    <div class="box-article-left">
        <a href="/ostatni_region/odvetu-za-giant-ligou-vyhral-novotny-pracoval-pro-nej-i-premiant-boubal-20210922.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/80/cyklo-giant-liga-odveta-22_denik-120-3x2.jpg" width="120" height="80" alt="Medailisté letošní Giant ligy (zleva): druhý Jan Ryba, vítěz Martin Boubal a třetí Richard Habermann." title="Medailisté letošní Giant ligy (zleva): druhý Jan Ryba, vítěz Martin Boubal a třetí Richard Habermann." loading="lazy" srcset="https://g.denik.cz/46/80/cyklo-giant-liga-odveta-22_denik-120-3x2.jpg 1x, https://g.denik.cz/46/80/cyklo-giant-liga-odveta-22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/odvetu-za-giant-ligou-vyhral-novotny-pracoval-pro-nej-i-premiant-boubal-20210922.html" tabindex="-1" title="číst článek: Odvetu na závěr Giant ligy vyhrál Novotný, pracoval pro něj i premiant Boubal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Odvetu na závěr Giant ligy vyhrál Novotný, pracoval pro něj i premiant Boubal</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/skauti-z-praporist-dekuji-20210928.html" tabindex="-1" title="číst článek: Skauti z Prapořišť děkují...">
			        <h3 class="ugc-promo__article-title">Skauti z Prapořišť děkují...</h3>
			    </a>
				<a href="/ctenar-reporter/udrzba-rozhledny-nezna-prestavky-20210927.html" tabindex="-1" title="číst článek: Údržba rozhledny nezná přestávky">
			        <h3 class="ugc-promo__article-title">Údržba rozhledny nezná přestávky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e165c2d15cb6fe52a2dbc8f0072b15f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zákeřný protein. Vědci odhalili faktor, který může za těžký průběh covidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zákeřný protein. Vědci odhalili faktor, který může za těžký…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46185b3589816e826beee329199ca4df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Začíná stávka zaměstnanců České pošty. Její služby budou pomalejší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Začíná stávka zaměstnanců České pošty. Její služby budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/1/2/7/2616127-500-810.jpg" width="180" alt="Albert Supermarket - Více přírody, více chuti" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Více přírody, více chuti
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/3/3/3/7/2613337-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Delikatesy s francouzským šarmem
                    <div class="prometheus-date prometheus__date">27.09. - 03.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojmistr-na-vysekovem-58778467-wd3ext.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojmistr na výsekovém stroji (výroba krabiček na léky), 25 000 Kč" target="_blank" rel="noopener">
			       	Strojmistr na výsekovém stroji (výroba krabiček na léky), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-klempir-58419207-wsejds.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný klempíř, 16 100 Kč" target="_blank" rel="noopener">
			       	Pomocný klempíř, 16 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyroby--obsluha-54769895-wasnp2.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výroby - obsluha montážních strojů, 20 160 Kč" target="_blank" rel="noopener">
			       	Pracovník výroby - obsluha montážních strojů, 20 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/distributor-reklamnich-54467411-wdycry.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Distributor reklamních letáků - OZP, 3 800 Kč" target="_blank" rel="noopener">
			       	Distributor reklamních letáků - OZP, 3 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-59198895-wmpk7s.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 30 000 Kč" target="_blank" rel="noopener">
			       	Kuchař/ka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-56717599-wx6q6k.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik, 18 500 Kč" target="_blank" rel="noopener">
			       	Servisní technik, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-kucharka-58919975-w8q3pm.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/kuchařka, 20 000 Kč" target="_blank" rel="noopener">
			       	Pomocný kuchař/kuchařka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyroby--operator-54769951-w41881.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výroby - Operátor autoklávu, 22 000 Kč" target="_blank" rel="noopener">
			       	Pracovník výroby - Operátor autoklávu, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-5TDCi-FUL-Hatchback-163224887274434.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6I-ZETEC-Hatchback-1629115699271300.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-Titanium-2-MPV-1632328392088115.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
		          	Ford Galaxy první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-6TDCI-66K-Hatchback-159903559665489.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCi-A-Hatchback-16296347086276323.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-4-TDCi-KL-Hatchback-155418732911884.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3i-60kW-2-Hatchback-16244300031340.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2TDCi-TIT-Kombi-1632488673467309.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-soul/benzin/kia-soul-1-6-gdi-97kw-servis-cz-top-44577375.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Soul 1.6 GDi 97kW SERVIS CZ TOP!!!!" target="_blank" rel="noopener">
		          	Kia Soul 1.6 GDi 97kW SERVIS CZ TOP!!!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mustang/kupe/benzin/ford-mustang-3-7-227-kw-automat-perf-stav-2513922.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang 3,7 227 KW AUTOMAT perf. stav" target="_blank" rel="noopener">
		          	Ford Mustang 3,7 227 KW AUTOMAT perf. stav
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-bmt-88kw-100145249.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.6 TDI BMT /88kW" target="_blank" rel="noopener">
		          	Volkswagen Passat 1.6 TDI BMT /88kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0-4x4-171-kw-automat-2513845.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3,0 4x4 171 kw,automat" target="_blank" rel="noopener">
		          	Audi A6 Allroad 3,0 4x4 171 kw,automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-grand-vitara/suv/benzin/suzuki-grand-vitara-2-0-4x4-110-000km-perf-stav-2513936.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Grand Vitara 2,0 4x4 110 000km, perf stav" target="_blank" rel="noopener">
		          	Suzuki Grand Vitara 2,0 4x4 110 000km, perf stav
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hradek-1-maje-4060806#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrádek, 1. máje Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Hrádek, 1. máje Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rokycany-josefa-knihy-4059480#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Josefa Knihy Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Rokycany, Josefa Knihy Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-busovice-4058925#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bušovice Prodej domu" target="_blank" rel="noopener">
		          	Bušovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-busovice-4058916#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bušovice Prodej domu" target="_blank" rel="noopener">
		          	Bušovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radnice-nadrazni-4057473#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Radnice, Nádražní Prodej domu" target="_blank" rel="noopener">
		          	Radnice, Nádražní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-dobriv-4056627#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobřív Pronájem domu" target="_blank" rel="noopener">
		          	Dobřív Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-strasice-4056535#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strašice Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Strašice Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bezdekov-4056475#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bezděkov Prodej domu" target="_blank" rel="noopener">
		          	Bezděkov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/rokycansky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/rokycansky.denik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>