
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová - Rokycanský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rokycanský deník",
                "item": "https://rokycansky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://rokycansky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová",
                "item": "https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1650636302.css">


        <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1650636302.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1650636302.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204241200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://rokycansky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rokycanský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Českého mistra limitovalo v druhém dějství pohárové série zdraví. I s druhým místem byl Cink spokojený.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Karel Sopr ,Zdeněk Vaiz">


	<meta property="og:site_name" content="Rokycanský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html">
	<meta property="og:title" content="Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová">
	<meta property="og:description" content="Českého mistra limitovalo v druhém dějství pohárové série zdraví. I s druhým místem byl Cink spokojený.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová">
	<meta name="twitter:description" content="Českého mistra limitovalo v druhém dějství pohárové série zdraví. I s druhým místem byl Cink spokojený.">
	<meta property="og:image" content="https://g.denik.cz/46/65/zavod-ceskeho-poharu-xco-v-meste-touskove-26_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bart Wavak vítězí těsně před Ondřejem Cinkem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/65/zavod-ceskeho-poharu-xco-v-meste-touskove-26_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/65/zavod-ceskeho-poharu-xco-v-meste-touskove-26_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">
    <meta property="article:published_time" content="2022-04-24T12:35:00+02:00">
    <meta property="article:modified_time" content="2022-04-24T12:35:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Fsouboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Fsouboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/rokycansky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://rokycansky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://rokycansky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://rokycansky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://rokycansky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://rokycansky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://rokycansky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://rokycansky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://rokycansky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://rokycansky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://rokycansky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html'})"
></button>
        <form action="/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://rokycansky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://rokycansky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://rokycansky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;rokycansky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 12:35
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/46/c7/denik-plzensky-denik-karel-sopr_denik-75-1x1.jpg" width="75" height="75" alt="Karel Sopr" title="Karel Sopr" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/c7/denik-plzensky-denik-karel-sopr_denik-75-1x1.jpg 1x, https://g.denik.cz/46/c7/denik-plzensky-denik-karel-sopr_denik-75-1x1&#64;2x.jpg 2x">
                        
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/karel-sopr-1243.html">
                                <span class="article-info__author-name">
                                    Karel
                                        <br> 
                                    Sopr
                                </span>
                            </a>

                    </div>
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/46/7f/plzen-zdenek-vaiz_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Vaiz" title="Zdeněk Vaiz" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/7f/plzen-zdenek-vaiz_denik-75-1x1.jpg 1x, https://g.denik.cz/46/7f/plzen-zdenek-vaiz_denik-75-1x1&#64;2x.jpg 2x">
                        
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zdenek-vaiz-1500.html">
                                <span class="article-info__author-name">
                                    Zdeněk
                                        <br> 
                                    Vaiz
                                </span>
                            </a>

                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Fsouboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html&subject=Souboj%20hv%C4%9Bzd%20v%20Tou%C5%A1kov%C4%9B.%20Cink%20t%C4%9Bsn%C4%9B%20za%20Wavakem%2C%20%C5%BEen%C3%A1m%20vl%C3%A1dla%20Terpstraov%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Českého mistra limitovalo v druhém dějství pohárové série zdraví. I s druhým místem byl Cink spokojený.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/cesky-pohar-xco-v-meste-touskove.html?photo=1&amp;back=1556605531-2203-49">
        <img src="https://g.denik.cz/46/65/zavod-ceskeho-poharu-xco-v-meste-touskove-26_denik-630-16x9.jpg" width="630" height="354" alt="Bart Wavak vítězí těsně před Ondřejem Cinkem." title="Bart Wavak vítězí těsně před Ondřejem Cinkem." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/46/65/zavod-ceskeho-poharu-xco-v-meste-touskove-26_denik-630-16x9.jpg 1x, https://g.denik.cz/46/65/zavod-ceskeho-poharu-xco-v-meste-touskove-26_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cesky-pohar-xco-v-meste-touskove.html?back=1556605531-2203-49&amp;photo=2">
                        <img src="https://g.denik.cz/46/32/zavod-ceskeho-poharu-xco-v-meste-touskove_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/32/zavod-ceskeho-poharu-xco-v-meste-touskove_denik-150-3x2.jpg 1x, https://g.denik.cz/46/32/zavod-ceskeho-poharu-xco-v-meste-touskove_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cesky-pohar-xco-v-meste-touskove.html?back=1556605531-2203-49&amp;photo=3">
                        <img src="https://g.denik.cz/46/1c/zavod-ceskeho-poharu-xco-v-meste-touskove-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/1c/zavod-ceskeho-poharu-xco-v-meste-touskove-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/1c/zavod-ceskeho-poharu-xco-v-meste-touskove-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cesky-pohar-xco-v-meste-touskove.html?back=1556605531-2203-49&amp;photo=4">
                        <img src="https://g.denik.cz/46/8c/zavod-ceskeho-poharu-xco-v-meste-touskove-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/8c/zavod-ceskeho-poharu-xco-v-meste-touskove-03_denik-150-3x2.jpg 1x, https://g.denik.cz/46/8c/zavod-ceskeho-poharu-xco-v-meste-touskove-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/cesky-pohar-xco-v-meste-touskove.html?back=1556605531-2203-49&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            28 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Bart Wavak vítězí těsně před Ondřejem Cinkem.
            <span class="description-autor">
                 | 
                Foto: Filip Nekola
            </span>
    </div>




        <div class="article-text article-content bbtext subscription--fotbal2022">

                <div class="non-paywall"><p>Zahraniční jezdci ovládli hvězdně obsazený závod Českého poháru horských kol v Městě Touškově pod záštitou Plzeňského kraje. Vítězství si na západě Čech vybojovali Anne Terpstraová z Nizozemska a polský šampion Bartolomiej Wavak. Ten si prvenství zajistil až po cílovém spurtu s parťákem z týmu Kross Orlen a českým mistrem Ondřejem Cinkem.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>„Zaútočil jsem na posledním výjezdu, vypracoval jsem si náskok jen pár metrů, a to se mi podařilo dovézt až do cíle. Je to moje první vítězství v sezoně,“ rozplýval se v cíli Wawak.</p>
<p>Stejně jako Cink se po návratu ze Světového poháru v Brazílii necítil stoprocentně fit. Českého reprezentanta zdravotní stav limitoval natolik, že téměř netrénoval a účast v Městě Touškově hodně zvažoval. K radosti fanoušků se však rozhodl nastoupit do závodu a spolu s Wavakem režírovali druhé dějství národní série.</p>
<p>„I když jsem se necítil na sto procent, tak jsem chtěl závod alespoň objet. Doma se moc neukážu, trať v Touškově je skvělá a fakt jsem si jí užíval,“ říkal Cink.</p>
<p>Čtyřkilometrový okruh v touškovské rokli s řadou překážek, skoků a technických pasáží absolvovalo 53 mužů osmkrát. Wavak s Cinkem se hned po startu usadili v čele ještě sledováni triem Jan Zatloukal, Georg Egger a Gregor Raggl. Od třetího kola jela česko-polská dvojice v popředí už osamocena. A to až do závěru, v němž měl po téměř hodině a půl boje více sil polský biker.</p>
<p>Cink ale nesmutnil. „Vítězství zůstalo v týmu a Bart je poslední dva roky už hodně silnej závodník. Takže to není ostuda s ním prohrát ve sprintu,“ říkal v cíli český reprezentant.</p>
<p>Ziskem stříbra navázal v Městě Touškově na vítězství z úvodních dvou ročníků závodu v letech 2019 a 2020.</p>
<p>„Pro mě to byl hlavně dobrý trénink, po delší době zase nějaké intenzita. Pocity úplně ideální nebyly, kdyby to byl svěťák, tak by se určitě jelo rychleji. Teď jsem se v některých pasážích snažil i šetřit síly,“ připustil desátý muž z brazilského úvodu Světového poháru a třetí celkově z loňské série. „První dvě tři kola jsem jel za Bartem a nic jsem nezkoušel, pak už jsem ho i párkrát vyzkoušel, ale v závěru byl silnější. Doufám, že budu moct ještě potrénovat, protože se blíží svěťák v Novém Městě. Bude to konečně zase s diváky, a na to se moc těším,“ zdůraznil Cink.</p>
<p>Třetí místo si vybojoval Rakušan Rangl, když jeho soupeř Egger z Německa vítěz letošního Cape Epic, z boje o medaile vycouval a obsadil sedmé místo. Šestý dojel nejlepší biker do 23 let Zatloukal a v poháru se posunul do čela průběžného pořadí.</p>
<p>Do elitní desítky se vmáčkli ještě dva Západočeši, osmý Lukáš Kobes z Trhanova a dekádu uzavřel sušický Jan Vastl (oba Gapp System – Kolofix).</p>
<h2>HOLUBOVÁ V ČELE</h2>
<p>V závodě žen vypálila od startu nejrychleji domácí Adéla Holubová (kola-bbm.cz). Dvě kola z šesti táhla 19letá bikerka z Města Touškova hnaná fanoušky vedoucí skupinku, ale pak už úřadovalo trio favoritek. Tempo udávala Liv Schrieversová z Německa sledovaná druhou ženou z úvodního závodu Světového poháru Terpstraovou a českou mistryní Jitkou Čábelickou (Gapp System -Kolofix). Dvě kola před cílem zaútočila Němka, ale Terpstraová si ji dojela, okamžitě šla do čela a svůj třetí start v Městě Touškově proměnila ve třetí vítězství.</p>
<p>Celkově pátá Holubová zvítězila mezi ženami do 23 let a v cíli byla spokojená. „Na trati znám každý kámen, každou zatáčku a jelo se mi super. V úvodu jsem holkám nastoupila, a když mě pak sjely, tak přišla krizička. Ale vyhrabala jsem se z toho a jela si své tempo,“ dělila se Holubová o své pocity. „Jsem ráda, že alespoň chvíli jsem jela první,“ usmívala se.</p>
<p>Mezi juniorkami obsadila druhé místo plzeňská bikerka Simona Spěšná (jb Brunex Superior), když stejně jako na úvod v Brně nestačila na Elišku Hanákovou (Rexonix).</p>
<p>Jestliže hlavní závody provázelo slunečné počasí, mládež se další den utkala za stálého deště na uklouzané trati.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/ostatni_region/znovu-to-cinklo-zemanova-na-uvod-sezony-treti-na-xterra-greece-20220423.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/ostatni_region/znovu-to-cinklo-zemanova-na-uvod-sezony-treti-na-xterra-greece-20220423.html' })">
            <img src="https://g.denik.cz/46/d3/triatlon-zemanova-xterra-greece-01_denik-150-3x2.jpg" width="150" height="100" alt="Jindřiška Zemanová dobíhá jako třetí žena do cíle Xterra Greece 2022, vpravo chystá gratulaci manžel Jaroslav." title="Jindřiška Zemanová dobíhá jako třetí žena do cíle Xterra Greece 2022, vpravo chystá gratulaci manžel Jaroslav." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/d3/triatlon-zemanova-xterra-greece-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/d3/triatlon-zemanova-xterra-greece-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Znovu to cinklo. Zemanová na úvod sezony třetí na Xterra Greece</div>
        </a>

<p><strong>Závod ČP v Městě Touškově, výsledky:</strong></p>
<p><strong>Junioři:</strong> 1. Novotný (Dukla Praha) 1:11:00 hod., 2. Ježek (Brilon Racing) -1:37, 3. Černý (Expres CZ Tufo Kolín) -1:56, … 5. Kerl (Author Team Stupno) -3:28.</p>
<p><strong>Juniorky:</strong> 1. Hanáková (Rexonix Racing) 1:10:47 hod., 2. Spěšná (jb Brunex Superior) -1:09, 3. Nováková (Jar. Kulhavý Cycling) -2:11.</p>
<p><strong>Ženy Elite:</strong> 1. Terpsrtaová (Niz., Ghost Factory) 1:18:09 hod., 2. Schrieversová (Něm, Bike Sport Bühne Bayreuth) -25 s, 3. Čábelická (Gapp System – Kolofix) -1:52, … 5. Holubová (kola-bbm.cz) -3:57.</p>
<p><strong>Muži Elite:</strong> 1. Wawak (Pol., Kross Orlen) 1:28:58 hod., 2. Cink (Kross Orlen) -0,7 s, 3. Raggl (Rak., jb Brunex Superior) -48, 4. Škarnitzl -1:29, …8. Kobes -2:12, 10. Vastl -4:03 (všichni Gapp System – Kolofix).</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:35</span>
    
    <a href="/diskuse/nova/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Frokycansky.denik.cz%2Fostatni_region%2Fsouboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html&subject=Souboj%20hv%C4%9Bzd%20v%20Tou%C5%A1kov%C4%9B.%20Cink%20t%C4%9Bsn%C4%9B%20za%20Wavakem%2C%20%C5%BEen%C3%A1m%20vl%C3%A1dla%20Terpstraov%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Souboj hvězd v Touškově. Cink těsně za Wavakem, ženám vládla Terpstraová&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Ondřej Cink" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ondrej-cink-26181.html">Ondřej Cink, </a>
                <a class="article-tags__item" title="Štítek: Touškov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/touskov-86197.html">Touškov, </a>
                <a class="article-tags__item" title="Štítek: světový pohár" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svetovy-pohar-1676.html">světový pohár, </a>
                <a class="article-tags__item" title="Štítek: Nizozemsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nizozemsko-811.html">Nizozemsko, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Brazílie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/brazilie-1410.html">Brazílie, </a>
                <a class="article-tags__item" title="Štítek: Plzeňský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/plzensky-kraj-1821.html">Plzeňský kraj, </a>
                <a class="article-tags__item" title="Štítek: Cape Epic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cape-epic-43612.html">Cape Epic, </a>
                <a class="article-tags__item" title="Štítek: FK Dukla Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-dukla-praha-27417.html">FK Dukla Praha</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/vemte-si-plinky-slyseli-sudi-na-strekove-odchod-do-kabin-ozdobila-vulgarita-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal. Ilustrační foto" title="Fotbal. Ilustrační foto" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-300-16x9.jpg 1x, https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vemte si plínky! slyšeli sudí. Odchod do kabin „ozdobila" vulgarita</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/matusovic-zase-vali-mistr-s-banikem-i-spartou-strili-goly-v-okresnim-preboru-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/9a/miroslav-matusovic-19-4-2022-3_denik-300-16x9.jpg" width="300" height="169" alt="Miroslav Matušovič se vrátil po profesionální kariéře domů do Havířova." title="Miroslav Matušovič se vrátil po profesionální kariéře domů do Havířova." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/72/9a/miroslav-matusovic-19-4-2022-3_denik-300-16x9.jpg 1x, https://g.denik.cz/72/9a/miroslav-matusovic-19-4-2022-3_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Matušovič už zase střílí góly. Je mi putna, jestli je to divize nebo okres, říká</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/miroslav-matusovic-19-4-2022.html?photo=1&amp;back=2836410704-9268-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/milion-za-slavny-mic-ital-nabizi-balon-do-ktereho-si-ne-kopl-pele-20220419.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/mic-s-l1600_denik-300-16x9.jpg" width="300" height="169" alt="Míč, který je v dražbě za milion korun" title="Míč, který je v dražbě za milion korun" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/a2/mic-s-l1600_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/mic-s-l1600_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Milion za slavný míč? Ital nabízí balon, do kterého si (ne)kopl Pelé</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fenin-si-prozil-peklo-byvaleho-reprezentanta-brutalne-zbili-fanousci-barcelony-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin." title="Martin Fenin." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9.jpg 1x, https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fenin si prožil peklo. Bývalého reprezentanta brutálně zbili fanoušci Barcelony</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fenin-fotbal-napadeni-kariera.html?photo=1&amp;back=1345789965-9269-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="665640002,2211722574,2708100525,2243401950,1938643992,2365654864,726816707,117793033,701627022"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="665640002,2211722574,2708100525,2243401950,1938643992,2365654864,726816707,117793033,701627022"></div>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/viktoria-vstoupila-do-nadstavby-vitezne-dva-goly-dal-beauguel-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Viktoria vstoupila do nadstavby vítězně, dva góly dal Beauguel" tabindex="-1" >
            <img src="https://g.denik.cz/46/54/fotbal-liga-viktoria-plzen-slovacko-beauguel_denik-210-3x2.jpg" width="210" height="140" alt="Útočník Jean-David Beauguel přispěl v prvním kole nadstavby k vítězství 3:1 nad Slováckem dvěma góly." title="Útočník Jean-David Beauguel přispěl v prvním kole nadstavby k vítězství 3:1 nad Slováckem dvěma góly." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/54/fotbal-liga-viktoria-plzen-slovacko-beauguel_denik-210-3x2.jpg 1x, https://g.denik.cz/46/54/fotbal-liga-viktoria-plzen-slovacko-beauguel_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/viktoria-vstoupila-do-nadstavby-vitezne-dva-goly-dal-beauguel-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Viktoria vstoupila do nadstavby vítězně, dva góly dal Beauguel</h3>
            Fotbalisté plzeňské Viktorie porazili na úvod nadstavby o titul doma Slovácko 3:1, čímž rozhodli…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/fotbaliste-viktorie-vstoupi-do-finale-ligy-doma-proti-slovacku-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Fotbalisté Viktorie vstoupí do finále ligy doma proti Slovácku" tabindex="-1" >
            <img src="https://g.denik.cz/46/1b/plzen-fotba-viktoria-slovacko-ohlednuti-07_denik-210-3x2.jpg" width="210" height="140" alt="Na začátku loňského srpna fotbalisté Viktorie Plzeň porazili Slovácko doma 2:1." title="Na začátku loňského srpna fotbalisté Viktorie Plzeň porazili Slovácko doma 2:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/1b/plzen-fotba-viktoria-slovacko-ohlednuti-07_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1b/plzen-fotba-viktoria-slovacko-ohlednuti-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/viktoria-plzen-slovacko-pred-zapasem.html?photo=1&amp;back=2211722574-9010-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/fotbaliste-viktorie-vstoupi-do-finale-ligy-doma-proti-slovacku-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalisté Viktorie vstoupí do finále ligy doma proti Slovácku</h3>
            Nadstavbovou skupinu fotbalové ligy o titul zahájí plzeňská Viktoria nedělním zápasem s 1. FC…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left"
       href="/fotbal-kraj/obrazem-volduchy-otocily-zapas-na-hristi-slovanu-druhe-misto-je-blizko-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Volduchy otočily zápas na hřišti Slovanu, druhé místo je blízko" tabindex="-1" >
            <img src="https://g.denik.cz/49/4a/obrazem-volduchy-otocily-zapas-na-hristi-slovanu-druhe-misto-je-blizko-35_denik-210-3x2.jpg" width="210" height="140" alt="18. kolo I. B třídy, skupina C: Slovan Plzeň - Volduchy (černí) 1:4." title="18. kolo I. B třídy, skupina C: Slovan Plzeň - Volduchy (černí) 1:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/4a/obrazem-volduchy-otocily-zapas-na-hristi-slovanu-druhe-misto-je-blizko-35_denik-210-3x2.jpg 1x, https://g.denik.cz/49/4a/obrazem-volduchy-otocily-zapas-na-hristi-slovanu-druhe-misto-je-blizko-35_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/18-kolo-i-b-tridy-skupina-c-slovan-plzen-volduchy-1-4.html?photo=1&amp;back=2708100525-9014-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/obrazem-volduchy-otocily-zapas-na-hristi-slovanu-druhe-misto-je-blizko-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Volduchy otočily zápas na hřišti Slovanu, druhé místo je blízko</h3>
            Relativně brzy prohrávali a dlouho se nemohli prosadit. V 64. minutě ale vyrovnal Pokorný a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left"
       href="/hokej_region/odveta-proti-slovakum-se-povedla-vitezstvi-zaridil-v-najezdech-zdrahal.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Čeští hokejisté udolali Slovensko po nájezdech. Vítězství zařídil Zdráhal" tabindex="-1" >
            <img src="https://g.denik.cz/1/f6/cesti-hokejiste-zdolali-slovensko-4-3-po-najezdech-rozhodl-zdrah_denik-210-3x2.jpg" width="210" height="140" alt="Český reprezentant Patrik Zdráhal." title="Český reprezentant Patrik Zdráhal." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f6/cesti-hokejiste-zdolali-slovensko-4-3-po-najezdech-rozhodl-zdrah_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f6/cesti-hokejiste-zdolali-slovensko-4-3-po-najezdech-rozhodl-zdrah_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/hokej_region/odveta-proti-slovakum-se-povedla-vitezstvi-zaridil-v-najezdech-zdrahal.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeští hokejisté udolali Slovensko po nájezdech. Vítězství zařídil Zdráhal</h3>
            Čeští hokejisté zdolali v duelu Euro Hockey Challenge v Trenčíně domácí Slovensko 4:3 po…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/citim-z-mancaftu-hlad-po-uspechu-hlasi-kapitan-plzenskych-fotbalistu-hejda-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Cítím z mančaftu hlad po úspěchu, hlásí kapitán plzeňských fotbalistů Hejda" tabindex="-1" >
            <img src="https://g.denik.cz/46/2b/citim-z-mancaftu-hlad-po-uspechu-hlasi-kapitan-plzenskych-fotbalistu_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Hejda děkuje fanouškům po vítězném utkání v Mladé Boleslavi. A potlesk si zaslouží i viktoriáni za to, jak zvládli základní část FORTUNA:LIGY. Zítra vstoupí domácím zápasem se Slováckem do finále o titul." title="Lukáš Hejda děkuje fanouškům po vítězném utkání v Mladé Boleslavi. A potlesk si zaslouží i viktoriáni za to, jak zvládli základní část FORTUNA:LIGY. Zítra vstoupí domácím zápasem se Slováckem do finále o titul." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/2b/citim-z-mancaftu-hlad-po-uspechu-hlasi-kapitan-plzenskych-fotbalistu_denik-210-3x2.jpg 1x, https://g.denik.cz/46/2b/citim-z-mancaftu-hlad-po-uspechu-hlasi-kapitan-plzenskych-fotbalistu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/hejda-fotbal.html?photo=1&amp;back=1938643992-9010-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/citim-z-mancaftu-hlad-po-uspechu-hlasi-kapitan-plzenskych-fotbalistu-hejda-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cítím z mančaftu hlad po úspěchu, hlásí kapitán plzeňských fotbalistů Hejda</h3>
            Fotbalisté Viktorie Plzeň vstupují do finále o titul. V neděli hostí v Doosan Areně od 16 hodin…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left"
       href="/fotbal_region/divizni-myto-privita-sedlcany-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Divizní Mýto přivítá Sedlčany" tabindex="-1" >
            <img src="https://g.denik.cz/43/4e/fotbal-kopana-kopacky-mic-balon-20171_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/4e/fotbal-kopana-kopacky-mic-balon-20171_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4e/fotbal-kopana-kopacky-mic-balon-20171_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal_region/divizni-myto-privita-sedlcany-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Divizní Mýto přivítá Sedlčany</h3>
            S vidinou teplejšího počasí zveme fotbalové příznivce do ochozů.
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top15">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/kviz-ligova-nej-po-zakladni-casti-mate-nejvyssi-fotbalovou-soutez-v-malicku-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Ligová NEJ po základní části. Máte nejvyšší fotbalovou soutěž v malíčku?" tabindex="-1" >
            <img src="https://g.denik.cz/17/34/0006876992-28-kolo-slavia-vede-o-bod-ligu-ostrava-nevyhrala-pate-kolo-za-sebou_denik-210-3x2.jpg" width="210" height="140" alt="FORTUNA:LIGA má za sebou základní část. O víkendu odstartuje nadstavbová část." title="FORTUNA:LIGA má za sebou základní část. O víkendu odstartuje nadstavbová část." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/34/0006876992-28-kolo-slavia-vede-o-bod-ligu-ostrava-nevyhrala-pate-kolo-za-sebou_denik-210-3x2.jpg 1x, https://g.denik.cz/17/34/0006876992-28-kolo-slavia-vede-o-bod-ligu-ostrava-nevyhrala-pate-kolo-za-sebou_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/kviz-ligova-nej-po-zakladni-casti-mate-nejvyssi-fotbalovou-soutez-v-malicku-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Ligová NEJ po základní části. Máte nejvyšší fotbalovou soutěž v malíčku?</h3>
            O víkendu odstartuje nadstavbová část nejvyšší domácí soutěže, už ve středu totiž skončila…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left"
       href="/fotbal-kraj/becko-viktorie-privita-jiskru-do-lucni-prijede-plzenska-legenda-limbersky-202204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Béčko Viktorie přivítá Jiskru, do Luční přijede plzeňská legenda Limberský" tabindex="-1" >
            <img src="https://g.denik.cz/46/f9/becko-viktorie-privita-jiskru-do-lucni-prijede-i-plzenska-legenda-limbersky-02_denik-210-3x2.jpg" width="210" height="140" alt="Nedělní šlágr 22. kola FORTUNA ČFL bude mít speciální náboj pro celou řadu hráčů, především pak ale pro oporu zadních řad Jiskry Domažlice Davida Limberského." title="Nedělní šlágr 22. kola FORTUNA ČFL bude mít speciální náboj pro celou řadu hráčů, především pak ale pro oporu zadních řad Jiskry Domažlice Davida Limberského." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/f9/becko-viktorie-privita-jiskru-do-lucni-prijede-i-plzenska-legenda-limbersky-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/f9/becko-viktorie-privita-jiskru-do-lucni-prijede-i-plzenska-legenda-limbersky-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/becko-viktorie-privita-jiskru-do-lucni-prijede-i-plzenska-legenda-limbersky.html?photo=1&amp;back=117793033-9014-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/becko-viktorie-privita-jiskru-do-lucni-prijede-plzenska-legenda-limbersky-202204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Béčko Viktorie přivítá Jiskru, do Luční přijede plzeňská legenda Limberský</h3>
            Jen těžko byste ve víkendovém programu nižších fotbalových soutěží našli atraktivnější souboj než…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/cekaji-nas-krasne-zapasy-tesi-se-viktorian-havel-na-finale-o-titul-20220421.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Čekají nás krásné zápasy, těší se viktorián Havel na finále o titul" tabindex="-1" >
            <img src="https://g.denik.cz/46/58/cekaji-nas-krasne-zapasy-tesi-se-viktorian-havel-na-finale-o-titul_denik-210-3x2.jpg" width="210" height="140" alt="Gólová hlavička Milana Havla ze středečního zápasu v Mladé Boleslavi (2:0)." title="Gólová hlavička Milana Havla ze středečního zápasu v Mladé Boleslavi (2:0)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/58/cekaji-nas-krasne-zapasy-tesi-se-viktorian-havel-na-finale-o-titul_denik-210-3x2.jpg 1x, https://g.denik.cz/46/58/cekaji-nas-krasne-zapasy-tesi-se-viktorian-havel-na-finale-o-titul_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/havel-fotbal.html?photo=1&amp;back=701627022-9010-49" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/cekaji-nas-krasne-zapasy-tesi-se-viktorian-havel-na-finale-o-titul-20220421.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čekají nás krásné zápasy, těší se viktorián Havel na finále o titul</h3>
            Fotbalová FORTUNA:LIGA jde do finiše. Viktoria Plzeň zahájí nadstavbu o titul v neděli od 16…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/ostatni_region/ejpovicti-hazenkari-privitaji-vsenice-20220421.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/db/hazena-ilu-2020-aaaaa-03_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/db/hazena-ilu-2020-aaaaa-03_denik-120-3x2.jpg 1x, https://g.denik.cz/43/db/hazena-ilu-2020-aaaaa-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/ejpovicti-hazenkari-privitaji-vsenice-20220421.html" tabindex="-1" title="číst článek: Ejpovičtí házenkáři přivítají Všenice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ejpovičtí házenkáři přivítají Všenice
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/ostatni_region/podivejte-se-ceske-hazenkarky-senzacne-porazily-v-plzni-olympijske-vitezky-20220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/07/podivejte-se-jak-ceske-hazenkarky-senzacne-porazily-v-plzni-olympijske-vitezky_denik-120-3x2.jpg" width="120" height="80" alt="Plzeňská rodačka Markéta Jeřábková přispěla k vítězství 31:30 nad Francií osmi vstřelenými góly." title="Plzeňská rodačka Markéta Jeřábková přispěla k vítězství 31:30 nad Francií osmi vstřelenými góly." loading="lazy" srcset="https://g.denik.cz/46/07/podivejte-se-jak-ceske-hazenkarky-senzacne-porazily-v-plzni-olympijske-vitezky_denik-120-3x2.jpg 1x, https://g.denik.cz/46/07/podivejte-se-jak-ceske-hazenkarky-senzacne-porazily-v-plzni-olympijske-vitezky_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/podivejte-se-ceske-hazenkarky-senzacne-porazily-v-plzni-olympijske-vitezky-20220.html" tabindex="-1" title="číst článek: PODÍVEJTE SE: České házenkářky senzačně porazily v Plzni olympijské vítězky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            PODÍVEJTE SE: České házenkářky senzačně porazily v Plzni olympijské vítězky
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/ostatni_region/ceske-hazenkarky-budou-v-plzni-hrat-s-francii-o-nadeji-na-euro-20220419.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/8c/ceske-hazenkarky-budou-v-plzni-hrat-s-francii-o-nadeji-na-euro_denik-120-3x2.jpg" width="120" height="80" alt="Plzeňská rodačka Markéta Jeřábková v podzimním zápase ve Francii." title="Plzeňská rodačka Markéta Jeřábková v podzimním zápase ve Francii." loading="lazy" srcset="https://g.denik.cz/46/8c/ceske-hazenkarky-budou-v-plzni-hrat-s-francii-o-nadeji-na-euro_denik-120-3x2.jpg 1x, https://g.denik.cz/46/8c/ceske-hazenkarky-budou-v-plzni-hrat-s-francii-o-nadeji-na-euro_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/ceske-hazenkarky-budou-v-plzni-hrat-s-francii-o-nadeji-na-euro-20220419.html" tabindex="-1" title="číst článek: České házenkářky budou v Plzni hrát s Francií o naději na Euro" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            České házenkářky budou v Plzni hrát s Francií o naději na Euro
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-fezy-ze-strakonic-znal-cely-svet-nosily-je-v-islamskych-zemich-i-armade-20.html" tabindex="-1" title="číst článek: RETRO: Fezy ze Strakonic znal celý svět. Nosily je v islámských zemích i armádě" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Fezy ze Strakonic znal celý svět. Nosily je v islámských zemích i armádě</h3>
			    </a>
				<a href="/ctenar-reporter/opustena-skola-v-prirode-volyne-italsky-kravin-z-troskova-filmu-chatra-20220421.html" tabindex="-1" title="číst článek: Opuštěná škola v přírodě Volyně: Italský kravín z Troškova filmu chátrá" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Opuštěná škola v přírodě Volyně: Italský kravín z Troškova filmu chátrá</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae8df8c9290c5f64d696221abf29be56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co je to svalový glykogen a proč ho potřebujeme" target="_blank" rel="noopener">
                Co je to svalový glykogen a proč ho potřebujeme
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/necekejme-na-to-co-nam-zivot-nabidne-sami-si-vybirejme-jak-chceme-zit-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/76239964b629624d549c5deb0e6c6c3c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/necekejme-na-to-co-nam-zivot-nabidne-sami-si-vybirejme-jak-chceme-zit-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nečekejme na to, co nám život nabídne. Sami si vybírejme, jak chceme žít" target="_blank" rel="noopener">
                Nečekejme na to, co nám život nabídne. Sami si vybírejme,…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/dotace-na-tepelne-cerpadlo-2022-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/39dcd567aecbbc9351db4353f9955707.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/dotace-na-tepelne-cerpadlo-2022-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dotace na tepelné čerpadlo 2022: Jaké dotace můžete získat?" target="_blank" rel="noopener">
                Dotace na tepelné čerpadlo 2022: Jaké dotace můžete získat?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/dekorace-ze-susenych-kvetin-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/373d96cae8c0c370aece59604dd03037.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/dekorace-ze-susenych-kvetin-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Trend 2022: Dekorace ze sušených květin" target="_blank" rel="noopener">
                Trend 2022: Dekorace ze sušených květin
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460795-donbas-jih-ukrajiny-to-nestaci-rusky-ideolog-rekl-kam-chce-kreml-dojit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c2700e02cedf2d3782b64d6939e19b56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460795-donbas-jih-ukrajiny-to-nestaci-rusky-ideolog-rekl-kam-chce-kreml-dojit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Donbas, jih Ukrajiny? To nestačí! Ruský ideolog řekl, kam chce Kreml dojít" target="_blank" rel="noopener">
                Donbas, jih Ukrajiny? To nestačí! Ruský ideolog řekl, kam…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460796-matka-babicka-a-trimesicni-dcerka-vsechny-tri-zabila-ruska-raketa-v-odese?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/df2fea64b0b7de24776965d9261afd90.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460796-matka-babicka-a-trimesicni-dcerka-vsechny-tri-zabila-ruska-raketa-v-odese?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Muž z Oděsy přišel o všechno. Ruská raketa zabila jeho tříměsíční dcerku i ženu" target="_blank" rel="noopener">
                Muž z Oděsy přišel o všechno. Ruská raketa zabila jeho…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-buresova-tehotensko-brisko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ea/buresova-d220415m3s5w1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/120/ea/buresova-d220415m3s5w1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ea/buresova-d220415m3s5w1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-buresova-tehotensko-brisko.html" tabindex="-1" title="číst článek: Zdravím tě, oceáne: Eva Burešová odjela relaxovat k moři a ukázala bříško" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Zdravím tě, oceáne: Eva Burešová odjela relaxovat k moři a ukázala bříško
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/veronika-arichteva-nataceni-miminko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c9/polarr-image-d22041501c2w1_denik-120-3x2.jpg" width="120" height="80" alt="Seriál O mě se neboj" title="Seriál O mě se neboj" loading="lazy" srcset="https://g.denik.cz/120/c9/polarr-image-d22041501c2w1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c9/polarr-image-d22041501c2w1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/veronika-arichteva-nataceni-miminko.html" tabindex="-1" title="číst článek: Veronika Arichteva prozradila detaily z natáčení, v novém seriálu září" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Veronika Arichteva prozradila detaily z natáčení, v novém seriálu září
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dominika-gottova-nemocnice-kapacky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f6/gottova-d220424ub15i1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/120/f6/gottova-d220424ub15i1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f6/gottova-d220424ub15i1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dominika-gottova-nemocnice-kapacky.html" tabindex="-1" title="číst článek: Dominika Gottová prodělala nečekaný kolaps: Za léčbu v nemocnici platil manžel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Dominika Gottová prodělala nečekaný kolaps: Za léčbu v nemocnici platil manžel
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-denisa-nevsacilova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d5/tvojetvarmaznamyhlas-02_denik-120-3x2.jpg" width="120" height="80" alt="Denisa Nesvačilová" title="Denisa Nesvačilová" loading="lazy" srcset="https://g.denik.cz/120/d5/tvojetvarmaznamyhlas-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d5/tvojetvarmaznamyhlas-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-denisa-nevsacilova.html" tabindex="-1" title="číst článek: Denisa Nesvačilová to v Tvoje tvář má známý hlas opět rozbalí: Bude z ní Manson" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Rokycanský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Denisa Nesvačilová to v Tvoje tvář má známý hlas opět rozbalí: Bude z ní Manson
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/6/0/1/7/3086017-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.04. - 26.04.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/3/4/0/4/3083404-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 26.04.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/0/2/7/9/3040279-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.04. - 30.04.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/7/6/3/0/9/3076309-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.04. - 27.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/9/1/0/9/0/3091090-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 29.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-ohranovaciho-60130855-wb3ngn.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC ohraňovacího lisu, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha CNC ohraňovacího lisu, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inspektor-mostu-62691817-w8qjp1.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Inspektor mostů, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Inspektor mostů, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-monter-62691841-wrbz8h.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební montér, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	stavební montér, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojar-58919987-wxgwkd.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nástrojař, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Nástrojař, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-mechanik--diagnostik-55488069-wbh82j.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní mechanik - diagnostik zemědělské techniky, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servisní mechanik - diagnostik zemědělské techniky, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-53535601-wt5a9a.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zootechnik, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zootechnik, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-49557529-wm9a4h.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Truhlář, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Truhlář, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zahradnik-zahradnice-62920485-wjd1s9.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zahradník/zahradnice, 8 100 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zahradník/zahradnice, 8 100 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSi-1-Hatchback-1648562584179180.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-6-i-United-Kabriolet-Roadster-1634118379527271.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen New Beetle první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-12V-Ek-Hatchback-16497662635369078.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4Tsi-DSG-Hatchback-16274791553130.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-5-TSI-CR-SUV-16495105259554269.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-2-TSI-63k-MPV-1643620364388940.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen  první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-103-Kombi-16484812257611.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v NL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v NL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-2-0TSI-140K-Kombi-1642771404245785.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Arteon první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-66kw-r15-cz-44577506.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2 TSI 66kW R15 CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1.2 TSI 66kW R15 CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-tt/kupe/benzin/audi-tt-1-8-tfsi-132kw-s-line-led-r18-44577404.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi TT 1.8 TFSI 132kW S-LINE LED R18!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi TT 1.8 TFSI 132kW S-LINE LED R18!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-1-6-75kw-naj-18-000km-1-majit-2514073.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy A 1,6 75KW  naj 18 000km 1 majit" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy A 1,6 75KW  naj 18 000km 1 majit
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-103kw-4x4-dsg-panorama-44577505.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI 103kW 4x4 DSG PANORAMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDI 103kW 4x4 DSG PANORAMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125-kw-157-000km-2514097.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0TDI 125 KW 157 000KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0TDI 125 KW 157 000KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/benzin/skoda-yeti-1-2-tsi-77-kw-84-000km-perf-st-2514061.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1,2 TSI 77 KW 84 000KM perf st" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 1,2 TSI 77 KW 84 000KM perf st
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-18-000km-v-zaruce-2514066.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,2  18 000KM, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 1,2  18 000KM, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rokycany-bozeny-nemcove-4104800#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Boženy Němcové Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Boženy Němcové Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbiroh-4104538#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbiroh Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zbiroh Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-rokycany-josefa-knihy-4104112#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Josefa Knihy Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Josefa Knihy Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rokycany-barakova-4103516#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Barákova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Barákova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-rokycany-smetanova-4103217#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Smetanova Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Smetanova Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holoubkov-4102288#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holoubkov Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holoubkov Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holoubkov-4101946#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holoubkov Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holoubkov Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rokycany-javorova-4099220#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokycany, Javorová Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokycany, Javorová Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/rokycansky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/rokycansky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://rokycansky.denik.cz/ostatni_region/souboj-hvezd-v-touskove-cink-tesne-za-wavakem-zenam-vladla-terpstraova-20220424.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650713495/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
