<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'rokycansky.denik.cz',
		'rubrikaTitle': 'Tipy na dnešek',
		'rubrikaName': 'tipy-na-dnesek',
		'template': 'clanek',
		'title': "Tip na 5. 12.: Na Železné pořádají vánoční sbírku",
		'autor': 'Václav Havránek',
			'publishedDateTime': "2019-12-05T06:54:00+01:00",
        	'modifiedDateTime': "2019-12-05T06:54:00+01:00",
			'articleID': 2517235136,
			'back': "2517235136-11289-49",
		'topics': [],
		'breadcrumb': [
			{'name':"Rokycanský deník", 'link':"rokycansky.denik.cz"},
			{'name':"Tipy na dnešek", 'link':"https:\/\/rokycansky.denik.cz\/tipy-na-dnesek\/"},
			{'name':"Tip na 5. 12.: Na Železné pořádají vánoční sbírku", 'link':"https:\/\/rokycansky.denik.cz\/tipy-na-dnesek\/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tip na 5. 12.: Na Železné pořádají vánoční sbírku - Rokycanský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Akce se v rokycanské restauraci koná už osmým rokem">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Václav Havránek">
	<meta property="og:site_name" content="Rokycanský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html">
	<meta property="og:title" content="Tip na 5. 12.: Na Železné pořádají vánoční sbírku">
	<meta property="og:description" content="Akce se v rokycanské restauraci koná už osmým rokem">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tip na 5. 12.: Na Železné pořádají vánoční sbírku">
	<meta name="twitter:description" content="Akce se v rokycanské restauraci koná už osmým rokem">
	<meta property="og:image" content="https://g.denik.cz/1/e1/shutterstock-opusteny-pes_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Opuštěný pes">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e1/shutterstock-opusteny-pes_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e1/shutterstock-opusteny-pes_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-05T06:54:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/rokycansky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4a72a0c8f0ba-tipy-1576769839.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rokycansky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rokycanský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/rokycansky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/3.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>



<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Frokycansky.denik.cz%2Ftipy-na-dnesek%2Ftip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div></header>



<nav>
    <ul class="menu clear-after denikRegion rokycansky_denik">

        <li>
           
            <a href="https://rokycansky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://rokycansky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://rokycansky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://rokycansky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/rokycansky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://rokycansky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" class="active">TIPY DENÍKU</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://rokycansky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nejlepší-zaměstnavatelé', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank">
Nejlepší zaměstnavatelé
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/cesty-mesty/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank">
Cesty městy
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/vzdelavani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank">
Vzdělávání
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/dobre-pivovary/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dobré-pivovary', 'eventLabel': &quot;rokycansky.denik.cz&quot;})" target="_blank">
Dobré pivovary
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://rokycansky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-dnesek/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-dnesek"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na dnešek</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/tipy\/ikony-desktop-sprite2.svg");</script>
        </div>

    </div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article tipy">

        <h1 class="article-title">Tip na 5. 12.: Na Železné pořádají vánoční sbírku</h1>
        <div class="article-info">
                <div class="article-date"></div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html&text=Tip%20na%205.%2012.%3A%20Na%20%C5%BDelezn%C3%A9%20po%C5%99%C3%A1daj%C3%AD%20v%C3%A1no%C4%8Dn%C3%AD%20sb%C3%ADrku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frokycansky.denik.cz%2Ftipy-na-dnesek%2Ftip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html&subject=Tip%20na%205.%2012.%3A%20Na%20%C5%BDelezn%C3%A9%20po%C5%99%C3%A1daj%C3%AD%20v%C3%A1no%C4%8Dn%C3%AD%20sb%C3%ADrku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Akce se v rokycanské restauraci koná už osmým rokem</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=shutterstock-opusteny-pes&amp;s=1&amp;back=2517235136-11289-49&amp;photo=1">
        <img src="https://g.denik.cz/1/e1/shutterstock-opusteny-pes_denik-630-16x9.jpg" width="630" height="354" alt="Opuštěný pes" title="Opuštěný pes" class="multimedium-img" srcset="https://g.denik.cz/1/e1/shutterstock-opusteny-pes_denik-630-16x9.jpg 1x, https://g.denik.cz/1/e1/shutterstock-opusteny-pes_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Opuštěný pes
	<span class="description-autor">
		 | 
		Foto: Shutterstock
	</span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong>KDY:</strong> 2. 12. až 14. 1.<br /><strong>KDE:</strong> Rokycany<br /><strong>ZA KOLIK:</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zájezdní hostinec Na železné je centrem sbírky pro opuštěná a týraná zvířata z útulku Psí domov Nora. Charitativní akce, při níž lze přinášet pelíšky, hračky, deky, krmivo, obojky, atd. pro kočky, koně i psy, potrvá až do poloviny ledna.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/vaclav-havranek-343.html">Václav Havránek</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">5.12.2019</span>
    <a href="/diskuse/nova/qsHr3.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html&text=Tip%20na%205.%2012.%3A%20Na%20%C5%BDelezn%C3%A9%20po%C5%99%C3%A1daj%C3%AD%20v%C3%A1no%C4%8Dn%C3%AD%20sb%C3%ADrku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frokycansky.denik.cz%2Ftipy-na-dnesek%2Ftip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html&subject=Tip%20na%205.%2012.%3A%20Na%20%C5%BDelezn%C3%A9%20po%C5%99%C3%A1daj%C3%AD%20v%C3%A1no%C4%8Dn%C3%AD%20sb%C3%ADrku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1544079601,4279388808,2694761865,1416781782,2744165920,165320771,1535865909,4160070533,833081239"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kapri-jdou-na-dracku-20191223.html"  title="číst článek: Kapři jdou na dračku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/49/6c/kapri-jdou-na-dracku_denik-210-3x2.jpg" width="210" height="140" alt="Prodej kaprů u automyčky v Rokycanech" title="Prodej kaprů u automyčky v Rokycanech" srcset="https://g.denik.cz/49/6c/kapri-jdou-na-dracku_denik-210-3x2.jpg 1x, https://g.denik.cz/49/6c/kapri-jdou-na-dracku_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/kapri-jdou-na-dracku-20191223.html"      
>
            <h3 class="box-article-title fs20">Kapři jdou na dračku</h3>
            <h4 class="box-article-perex fs16">Plzeňská ulice v Rokycanech je jedním z míst, kde lze pořídit kapra na štědrovečerní stůl.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/stedry-den-v-nemocnici-bude-i-s-kaprem-20191222.html"  title="číst článek: Štědrý den v nemocnici bude i s kaprem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/46/09/vanocni-darky-pro-male-pacienty-hemato-onkologickeho-oddeleni-11_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční dárky pro malé pacienty hemato-onkologického oddělení v Plzni." title="Vánoční dárky pro malé pacienty hemato-onkologického oddělení v Plzni." srcset="https://g.denik.cz/46/09/vanocni-darky-pro-male-pacienty-hemato-onkologickeho-oddeleni-11_denik-210-3x2.jpg 1x, https://g.denik.cz/46/09/vanocni-darky-pro-male-pacienty-hemato-onkologickeho-oddeleni-11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/stedry-den-v-nemocnici-bude-i-s-kaprem-20191222.html"      
>
            <h3 class="box-article-title fs20">Štědrý den v nemocnici bude i s kaprem</h3>
            <h4 class="box-article-perex fs16">Místo vůně jehličí, purpury a cukroví závan dezinfekce. Blízkost milovaných lidí nahrazuje…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/nafta/mercedes-benz-1-8-cdi-naj-88-000km-cr-1-maj-2513350.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/02513350_1/1575292615" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/nafta/mercedes-benz-1-8-cdi-naj-88-000km-cr-1-maj-2513350.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz Třídy B</h3>
		                   	<div>1,8 CDI naj 88 000km ČR…</div>
		                	<div class="service-box-strong">310 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-350-amg-305-ps-top-stav-cz-44570800.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/44570800_2/2018" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-350-amg-305-ps-top-stav-cz-44570800.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz SLK</h3>
		                   	<div>350 AMG 305 PS TOP STAV…</div>
		                	<div class="service-box-strong">649 770 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-30-xd-facelift-navi-cz-1-maj-44571097.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/44571097_4/1550827822" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-30-xd-facelift-navi-cz-1-maj-44571097.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW X6</h3>
		                   	<div>30 XD FACELIFT NAVI CZ 1…</div>
		                	<div class="service-box-strong">699 380 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/vajnachten-vyznel-pro-tymecek-20191222.html"  title="číst článek: Vajnachten vyzněl pro Týmeček" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/49/fa/vajnachten-vyznel-pro-tymecek_denik-210-3x2.jpg" width="210" height="140" alt="Vajnachten 2019" title="Vajnachten 2019" srcset="https://g.denik.cz/49/fa/vajnachten-vyznel-pro-tymecek_denik-210-3x2.jpg 1x, https://g.denik.cz/49/fa/vajnachten-vyznel-pro-tymecek_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vajnachten-vyznel-pro-tymecek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal_region/vajnachten-vyznel-pro-tymecek-20191222.html"      
>
            <h3 class="box-article-title fs20">Vajnachten vyzněl pro Týmeček</h3>
            <h4 class="box-article-perex fs16">Fotbalisté z řada aktivních hráčů i nadšenců měli dostaveníčko v sobotu ráno před halou gymnázia. Bezmála desetihodinový maraton skončil triumfem Týmečku.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-47090707-w8vd1r.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Obsluha v zařízeních rychlého</h3>
				       	<div>Obsluha v zařízeních…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-47024491-w7b18d.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník bezpečnostní agentury</h3>
				       	<div>Pracovníci ostrahy a…</div>
				       	<div class="service-box-strong">94 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46820569-wavs9c.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/zuzana-stivinova-herecka-rozhovor-20201212.html"  title="číst článek: Herečka Zuzana Stivínová: Tím, že jsem své sny vyslovila, se i naplnily" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cc/herecka-zuzana-stivinova-01_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Stivínová" title="Zuzana Stivínová" srcset="https://g.denik.cz/1/cc/herecka-zuzana-stivinova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/herecka-zuzana-stivinova-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zuzana-stivinova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/kultura_region/zuzana-stivinova-herecka-rozhovor-20201212.html"      
>
            <h3 class="box-article-title fs20">Herečka Zuzana Stivínová: Tím, že jsem své sny vyslovila, se i naplnily</h3>
            <h4 class="box-article-perex fs16">Herečka Zuzana Stivínová se před čtyřmi lety vrátila do Česka zpět z USA, kde žila s manželem a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/jezisek-uz-nadelil-matkam-a-detem-v-domove-sv-zdislavy-20191223.html"  title="číst článek: Ježíšek už nadělil matkám a dětem v Domově sv. Zdislavy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/21/bd/jezisek-uz-nadelil-matkam-a-detem-v-domove-sv-zdislavy_denik-210-3x2.jpg" width="210" height="140" alt="Vánoce v Domově sv. Zdislavy v Klatovech." title="Vánoce v Domově sv. Zdislavy v Klatovech." srcset="https://g.denik.cz/21/bd/jezisek-uz-nadelil-matkam-a-detem-v-domove-sv-zdislavy_denik-210-3x2.jpg 1x, https://g.denik.cz/21/bd/jezisek-uz-nadelil-matkam-a-detem-v-domove-sv-zdislavy_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanoce-v-domove-sv-zdislavy-v-klatovech.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/z-regionu/jezisek-uz-nadelil-matkam-a-detem-v-domove-sv-zdislavy-20191223.html"      
>
            <h3 class="box-article-title fs20">Ježíšek už nadělil matkám a dětem v Domově sv. Zdislavy</h3>
            <h4 class="box-article-perex fs16">Ježíšek v Domově sv. Zdislavy, který se stará o matky s dětmi v tísni, naděloval již ve středu. O…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brasy-3883614#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5dee4a0e1d0a56.33295918.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brasy-3883614#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břasy">Břasy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zbiroh-3881529#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de451ba8a9017.94241984.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zbiroh-3881529#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zbiroh">Zbiroh</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">9 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mirosov-na-drahach-3881428#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de44b85c47235.03605206.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mirosov-na-drahach-3881428#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mirošov, Na Drahách">Mirošov, Na Drahách</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/milion-chvilek-se-tykal-i-zbiroha-20191219.html"  title="číst článek: Milion chvilek se týkal i Zbiroha" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/49/dd/milion-chvilek-se-tykal-i-zbiroha_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace proti premiérovi se konala v proluce" title="Demonstrace proti premiérovi se konala v proluce" srcset="https://g.denik.cz/49/dd/milion-chvilek-se-tykal-i-zbiroha_denik-210-3x2.jpg 1x, https://g.denik.cz/49/dd/milion-chvilek-se-tykal-i-zbiroha_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/milion-chvilek-se-tykal-i-zbiroha-20191219.html"      
>
            <h3 class="box-article-title fs20">Milion chvilek se týkal i Zbiroha</h3>
            <h4 class="box-article-perex fs16">Demonstrace proti premiérovi se konala v proluce</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/zachranari-bourali-na-objezdu-20191223.html"  title="číst článek: Záchranáři bourali na objezdu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/ff/sanitka-zachranka-pomoc-zachrana-vyjezd-pohotovost_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/45/ff/sanitka-zachranka-pomoc-zachrana-vyjezd-pohotovost_denik-210-3x2.jpg 1x, https://g.denik.cz/45/ff/sanitka-zachranka-pomoc-zachrana-vyjezd-pohotovost_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nehody/zachranari-bourali-na-objezdu-20191223.html"      
>
            <h3 class="box-article-title fs20">Záchranáři bourali na objezdu</h3>
            <h4 class="box-article-perex fs16">Na kruhovém objezdu v Jiráskově ulici zasahovali v sobotu dopoledne profesionální hasiči.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vanocni-recepty-stedrovecerni-vecere-kapr-bramborovy-salat-20191219.html"  title="číst článek: Štědrovečerní menu našich babiček bylo zajímavější, než si myslíte" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/71/rybi-polevka_denik-210-3x2.jpg" width="210" height="140" alt="Rybí polévka" title="Rybí polévka" srcset="https://g.denik.cz/1/71/rybi-polevka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/71/rybi-polevka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kapr-je-kapr-vanocni-recepty.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/vanocni-recepty-stedrovecerni-vecere-kapr-bramborovy-salat-20191219.html"      
>
            <h3 class="box-article-title fs20">Štědrovečerní menu našich babiček bylo zajímavější, než si myslíte</h3>
            <h4 class="box-article-perex fs16">Tradiční štědrovečerní večeře je jedním ze symbolů českých Vánoc. Je proto škoda, že se na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/tipy-na-dnesek/tip-na-23-12-nemcovice-zpristupni-psi-utulek-20191220.html"  title="číst článek: Tip na 23. 12.  Němčovice zpřístupní psí útulek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/d8/psi-lide-odvedle-trenerka-brno-04_denik-210-3x2.jpg" width="210" height="140" alt="Psi jsou jako lidé, každý je jiný a potřebuje osobní přístup. Říká trenérka komunikace se psy" title="Psi jsou jako lidé, každý je jiný a potřebuje osobní přístup. Říká trenérka komunikace se psy" srcset="https://g.denik.cz/50/d8/psi-lide-odvedle-trenerka-brno-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/d8/psi-lide-odvedle-trenerka-brno-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/tip-na-23-12-nemcovice-zpristupni-psi-utulek-20191220.html"      
>
            <h3 class="box-article-title fs20">Tip na 23. 12.  Němčovice zpřístupní psí útulek</h3>
            <h4 class="box-article-perex fs16">Na okraji obce je zařízené otevřené pro veřejnost</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/s-hudbou-zacal-jan-vimr-kamaradit-uz-jako-maly-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rokycansky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/49/d0/s-hudbou-zacal-jan-vimr-kamaradit-uz-jako-maly_denik-210-3x2.jpg" width="210" height="140" alt="S hudbou se začal vážně kamarádit už jako malý a neměli ho k tomu jen rodiče. Muzika ho prostě vždycky bavila. Stejně jako fotbal, který hrál už od malička a dobře. Časem ho ale situace přiměla, aby volil, čemu se bude věnovat přednostně a hudba nad fotba" title="S hudbou se začal vážně kamarádit už jako malý a neměli ho k tomu jen rodiče. Muzika ho prostě vždycky bavila. Stejně jako fotbal, který hrál už od malička a dobře. Časem ho ale situace přiměla, aby volil, čemu se bude věnovat přednostně a hudba nad fotba" srcset="https://g.denik.cz/49/d0/s-hudbou-zacal-jan-vimr-kamaradit-uz-jako-maly_denik-210-3x2.jpg 1x, https://g.denik.cz/49/d0/s-hudbou-zacal-jan-vimr-kamaradit-uz-jako-maly_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/s-hudbou-zacal-jan-vimr-kamaradit-uz-jako-maly-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rokycansky.denik.cz'})">
                <h3 class="box-article-title fs20">S hudbou začal Jan Vimr kamarádit už jako malý</h3>
                <h4 class="box-article-perex fs16">K těm, co mohou říci, že jsou s hudbou přímo bytostně spjatí a zcela se jí věnují, patří i Jan…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">




	<div class="mapa-box tipy-mapa-box mb30">

		<h2 class="main-title lined fs23 mb10">Místo události</h2>
		<div class="tipy-adresa mb10">Rokycany, Česko</div>
		<div id="js-mapa-tipy" class="tipy-mapa" data-marker="{&quot;lat&quot;:49.738098,&quot;lng&quot;:13.592893,&quot;zoom&quot;:11}"></div>
		<a href="#" id="tipy-link-trasa" class="tipy-link-trasa fs16" target="_blank">
			<span class="tipy-link-trasa-text">Naplánovat cestu</span>
			<svg viewBox="0 0 40 40" width="40" height="40"><use xlink:href="#icon-car"></use></svg>
		</a>
		<script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/tipy\/icon-car.svg");</script>
	</div>

	<script src="https://api.mapy.cz/loader.js"></script>
	<script>Loader.load();</script>
<script src="https://g.denik.cz/webtemp/jsloader-c733b5f9c9ad-tipyMapa-1569498872.js"></script>








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni-tipy/basketbaliste-dostali-narezano-20191118.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/49/0d/basketbaliste-dostali-narezano-01_denik-120-3x2.jpg" width="120" height="80" alt="SKB Rokycany - Klatovy 17:135" title="SKB Rokycany - Klatovy 17:135" srcset="https://g.denik.cz/49/0d/basketbaliste-dostali-narezano-01_denik-120-3x2.jpg 1x, https://g.denik.cz/49/0d/basketbaliste-dostali-narezano-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/basketbaliste-dostali-narezano-20191118.html" tabindex="-1" title="číst článek: Basketbalisté dostali nařezáno"      
>
            <h3 class="box-article-title fs16">Basketbalisté dostali nařezáno</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni-tipy/tipy-zimni-sporty-v-rokycanech-se-brusli-vzdy-v-nedeli-20191114.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/d0/zdar-nad-sazavou-brusleni-brusle-verejne-brusleni_denik-120-3x2.jpg" width="120" height="80" alt="Veřejné bruslení ve Žďáru nad Sázavou." title="Veřejné bruslení ve Žďáru nad Sázavou." srcset="https://g.denik.cz/41/d0/zdar-nad-sazavou-brusleni-brusle-verejne-brusleni_denik-120-3x2.jpg 1x, https://g.denik.cz/41/d0/zdar-nad-sazavou-brusleni-brusle-verejne-brusleni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/tipy-zimni-sporty-v-rokycanech-se-brusli-vzdy-v-nedeli-20191114.html" tabindex="-1" title="číst článek: Tipy, zimní sporty: V Rokycanech se bruslí vždy v neděli"      
>
            <h3 class="box-article-title fs16">Tipy, zimní sporty: V Rokycanech se bruslí vždy v…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/radnicti-uctivaji-josefa-hylaka-20191018.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/a7/havlickuv-brod-29-podzimni-knizni-veletrh-kniha-ctenar-kd-ostrov-11_denik-120-3x2.jpg" width="120" height="80" alt="29. Podzimní knižní veletrh v Havlíčkově Brodě." title="29. Podzimní knižní veletrh v Havlíčkově Brodě." srcset="https://g.denik.cz/33/a7/havlickuv-brod-29-podzimni-knizni-veletrh-kniha-ctenar-kd-ostrov-11_denik-120-3x2.jpg 1x, https://g.denik.cz/33/a7/havlickuv-brod-29-podzimni-knizni-veletrh-kniha-ctenar-kd-ostrov-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/radnicti-uctivaji-josefa-hylaka-20191018.html" tabindex="-1" title="číst článek: Radničtí uctívají Josefa Hyláka"      
>
            <h3 class="box-article-title fs16">Radničtí uctívají Josefa Hyláka</h3>
        </a>
    </div>
</article></div>



<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/milion-chvilek-se-tykal-i-zbiroha-20191219.html" tabindex="-1" title="číst článek: Milion chvilek se týkal i Zbiroha">
			        <h3 class="box-article-title fs16">Milion chvilek se týkal i Zbiroha</h3>
			    </a>
				<a href="/ctenar-reporter/rokycansti-potesili-obyvatele-harmonie-20191218.html" tabindex="-1" title="číst článek: Rokycanští potěšili obyvatele Harmonie">
			        <h3 class="box-article-title fs16">Rokycanští potěšili obyvatele Harmonie</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rokycansky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1516973443742"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c48dff65cb6aa96f297828e6f752b5ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Experti odhalili sto nebezpečných aplikací! Vymažte je z telefonu, radí" target="_blank">
                <h3 class="box-article-title fs16">Experti odhalili sto nebezpečných aplikací! Vymažte je z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d09297ac2b4172a6fef86b95aaf1ac5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rokycansky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dvojice mužů si vyslechla rozsudek v souvislosti se střelbou v Brně" target="_blank">
                <h3 class="box-article-title fs16">Dvojice mužů si vyslechla rozsudek v souvislosti se…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html" tabindex="-1" title="číst článek: První Vánoce Charlotte Gottové bez tatínka: Poslala mu dojemný vzkaz!"      target="_blank"
>
            <h3 class="box-article-title fs16">První Vánoce Charlotte Gottové bez tatínka: Poslala mu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png" width="120" height="80" alt="Meghan markle" title="Meghan markle" srcset="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png 1x, https://g.denik.cz/56/13/meghan-place_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html" tabindex="-1" title="číst článek: Meghanin pokus být jako Diana se obrátil proti ní: VŠICHNI JI NESNÁŠÍ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Meghanin pokus být jako Diana se obrátil proti ní:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html" tabindex="-1" title="číst článek: Edith Garcia nemohla po porodu druhé dcery uvěřit svým očím"      target="_blank"
>
            <h3 class="box-article-title fs16">Edith Garcia nemohla po porodu druhé dcery uvěřit svým…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg" width="120" height="80" alt="S čím bojovat po porodu?" title="S čím bojovat po porodu?" srcset="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html" tabindex="-1" title="číst článek: Tvrdí se, že si samoživitelky za svůj osud mohou samy, já s tím nesouhlasím!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tvrdí se, že si samoživitelky za svůj osud mohou samy,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/4/1/2/1527412-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/2/9/2/1527292-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">16.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/2/1/2/5/1532125-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">18.12. - 02.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/3/3/8/5/1533385-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">23.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/3/6/2/2/1533622-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.12. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46820569-wavs9c.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 15 000 Kč">
				       	Výroba Obsluha strojů, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-46693441-w4zhzf.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Pekař, 34 000 Kč">
				       	Potravinářství Pekař, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44966683-wcnuey.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 28 630 Kč">
				       	Vzdělávání a školství Učitel základní školy, 28 630 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44470918-wub1d2.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 23 000 Kč">
				       	Výroba Seřizovači, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45422059-w46tug.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 17 000 Kč">
				       	Obchod Prodavač, prodejce, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-37109357-wa5h9m.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 900 Kč">
				       	Výroba Obsluha strojů, 20 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-46026441-wqwf2b.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 25 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46729595-wq68rs.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Vychovatel, 22 000 Kč">
				       	Vzdělávání a školství Vychovatel, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-9-TDi-Kombi-15770970827331374.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-i-Se-Sedan-Limuzina-15770970901581484.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-Hatchback-15770970889831464.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-4-TSI-Kombi-15770970887421460.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-15678493034532501.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-9-TDi-Sedan-Limuzina-15770970833571386.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDI-Kombi-15770970808831357.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-81KW-Kombi-15771069840051213.html?d_ro#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-30-xd-facelift-navi-cz-1-maj-44571097.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 30 XD FACELIFT NAVI CZ 1. MAJ!">
			          	BMW X6 30 XD FACELIFT NAVI CZ 1. MAJ!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0tdi-81-kw-naj-27-000km-2513371.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2,0TDI  81 kw naj. 27 000km">
			          	Škoda Yeti 2,0TDI  81 kw naj. 27 000km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/suv/nafta/ford-ranger-2-0tdci-kw-4x4-koup-cr-2513325.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Ranger 2,0TDCi kw 4x4 koup ČR">
			          	Ford Ranger 2,0TDCi kw 4x4 koup ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-naj-21-000km-v-zaruce-2513349.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster 1,5 DCI naj 21 000km v záruce">
			          	Dacia Duster 1,5 DCI naj 21 000km v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/kombi/benzin/renault-scenic-1-6-81kw-naj-78-000km-navigace-2513372.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Scénic 1,6 81KW naj 78 000km,navigace">
			          	Renault Scénic 1,6 81KW naj 78 000km,navigace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-220-blutec-4-matic-2513294.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy E 220  BLUTEC 4 MATIC">
			          	Mercedes-Benz Třídy E 220  BLUTEC 4 MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-2-0-d130kw-coupe-kuze-sada-kol-2513361.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 2,0 D130kw,coupé,kůže sada kol">
			          	BMW Řada 3 2,0 D130kw,coupé,kůže sada kol
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-4x4-l-k-dcc-acc-manual-44571114.html#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDI 4x4 L&amp;K DCC ACC MANUÁL!">
			          	Škoda Superb 2.0TDI 4x4 L&amp;K DCC ACC MANUÁL!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirosov-na-drahach-3881428#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mirošov, Na Drahách Prodej domu">
			          	Mirošov, Na Drahách Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brasy-3881226#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břasy Prodej domu">
			          	Břasy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lhota-pod-radcem-3878495#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lhota pod Radčem Prodej domu">
			          	Lhota pod Radčem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-hradek-1-maje-3874486#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hrádek, 1. máje Prodej bytu 4+1">
			          	Hrádek, 1. máje Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rokycany-3874364#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rokycany Prodej bytu 2+1">
			          	Rokycany Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirosov-namesti-miru-3873931#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mirošov, náměstí Míru Prodej domu">
			          	Mirošov, náměstí Míru Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-myto-namesti-3872067#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mýto, Náměstí Pronájem domu">
			          	Mýto, Náměstí Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladruby-3871215#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladruby Prodej domu">
			          	Kladruby Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rokycansky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rokycansky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/rokycansky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/rokycansky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rokycansky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html -->
	<!-- https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html -->
	<script>
		if("https:\/\/rokycansky.denik.cz\/tipy-na-dnesek\/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html" != window.location.href && "rokycansky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://rokycansky.denik.cz/tipy-na-dnesek/tip-na-5-12-na-zelezne-poradaji-vanocni-sbirku-20191204.html'
		    });
		}
	</script>

</body>
</html>
